<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 5.2.2" />
<title>
TRUST FanzineUNDERDOG FANZINE (#180, 2016) - TRUST Fanzine</title>
<meta name="generator" content="WordPress 5.2.2" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/underdog-fanzine-180-2016/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UNDERDOG FANZINE (#180, 2016) - TRUST Fanzine" />
<meta property="og:description" content="„Schwerpunktausgaben können zeitlos und nachhaltig sein. Ich denke, auch noch über Jahre hinweg, sind Themen und Aspekte wie Sexismus, Gender, Tierrechte, Repression, Ausgrenzung, Diskriminierung ein bedeutendes, gesamtgesellschaftliches Thema. Hierzu lassen sich immer wieder, aber aus verschiedenen Blickwinkel Unterthemen finden, die das Oberthema in zukunftsweisende, prospektive Ansätze gliedert. Ich kann ein Sachthema beleuchten, auf aktuelle Ereignisse &hellip;" />
<meta property="og:url" content="https://trust-zine.de/underdog-fanzine-180-2016/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2019-07-22T11:53:07+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Schwerpunktausgaben können zeitlos und nachhaltig sein. Ich denke, auch noch über Jahre hinweg, sind Themen und Aspekte wie Sexismus, Gender, Tierrechte, Repression, Ausgrenzung, Diskriminierung ein bedeutendes, gesamtgesellschaftliches Thema. Hierzu lassen sich immer wieder, aber aus verschiedenen Blickwinkel Unterthemen finden, die das Oberthema in zukunftsweisende, prospektive Ansätze gliedert. Ich kann ein Sachthema beleuchten, auf aktuelle Ereignisse [&hellip;]" />
<meta name="twitter:title" content="UNDERDOG FANZINE (#180, 2016) - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://trust-zine.de/#organization","name":"","url":"https://trust-zine.de/","sameAs":["https://www.facebook.com/TRUSTZine/","https://twitter.com/trustzine"]},{"@type":"WebSite","@id":"https://trust-zine.de/#website","url":"https://trust-zine.de/","name":"TRUST Fanzine","publisher":{"@id":"https://trust-zine.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://trust-zine.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trust-zine.de/underdog-fanzine-180-2016/#webpage","url":"https://trust-zine.de/underdog-fanzine-180-2016/","inLanguage":"de-DE","name":"UNDERDOG FANZINE (#180, 2016) - TRUST Fanzine","isPartOf":{"@id":"https://trust-zine.de/#website"},"datePublished":"2019-07-22T11:53:07+00:00","dateModified":"2019-07-22T11:53:07+00:00"},{"@type":"Article","@id":"https://trust-zine.de/underdog-fanzine-180-2016/#article","isPartOf":{"@id":"https://trust-zine.de/underdog-fanzine-180-2016/#webpage"},"author":{"@id":"https://trust-zine.de/author/jan/#author"},"headline":"UNDERDOG FANZINE (#180, 2016)","datePublished":"2019-07-22T11:53:07+00:00","dateModified":"2019-07-22T11:53:07+00:00","commentCount":0,"mainEntityOfPage":"https://trust-zine.de/underdog-fanzine-180-2016/#webpage","publisher":{"@id":"https://trust-zine.de/#organization"},"articleSection":"interview"},{"@type":["Person"],"@id":"https://trust-zine.de/author/jan/#author","name":"Jan","image":{"@type":"ImageObject","@id":"https://trust-zine.de/#authorlogo","url":"https://secure.gravatar.com/avatar/0f58efa81df9abd79bc46492ea5a3997?s=96&d=mm&r=g","caption":"Jan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRUST Fanzine &raquo; UNDERDOG FANZINE (#180, 2016) Kommentar-Feed" href="https://trust-zine.de/underdog-fanzine-180-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trust-zine.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://trust-zine.de/?p=12745' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Funderdog-fanzine-180-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Funderdog-fanzine-180-2016%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.7 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-12745">
  <div class="data">
    Juli 22nd, 2019  </div>
  <h3 class="title"><a href="https://trust-zine.de/underdog-fanzine-180-2016/" rel="bookmark" title="UNDERDOG FANZINE (#180, 2016)">
    UNDERDOG FANZINE (#180, 2016)    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p><em><strong>„Schwerpunktausgaben können zeitlos und nachhaltig sein. Ich denke, auch noch über Jahre hinweg, sind Themen und Aspekte wie Sexismus, Gender, Tierrechte, Repression, Ausgrenzung, Diskriminierung ein bedeutendes, gesamtgesellschaftliches Thema. Hierzu lassen sich immer wieder, aber aus verschiedenen Blickwinkel Unterthemen finden, die das Oberthema in zukunftsweisende, prospektive Ansätze gliedert. Ich kann ein Sachthema beleuchten, auf aktuelle Ereignisse eingehen und dazu differenzierte Meinungen präsentieren. Das finde ich spannend. Darüber hinaus führen thematische Ansätze zu Lernzyklen, die auf der Konzentrierung, der Entdeckung gemeinsamer Interessen und der Vernetzung aufbauen. Sie bieten Zugang zu geistigen und kreativen Experimentierstätten. Das ist prägend und charakteristisch für das UNDERDOG.“</strong></em></p>
<p>Das Underdog Fanzine erscheint nun schon seit mehr als fünfzig Ausgaben oldschool auf DINA 5, erst mal ein Grund zum gratulieren! Fred ist der Macher dieses Heftes aus Norddeutschland und mit ihm sprach ich über diverse Aspekte seines Zines. Fred traf ich schon mal in Person bei einem unserer Trust-Release-Party-Auflege-Abende im „Eisen“ in Bremen oder auch mal beim Endless Grind Skate-Event vorm Schlachthof Bremen. Er ist ein sehr lustiger Mensch, was man vielleicht von der ernsten und trockenen Schreibweise im Heft nicht unbedingt erwarten würde. <span id="more-12745"></span></p>
<p>Im Gegensatz zu allen anderen Punk Fanzines gibt es im Underdog so gut wie keine persönlichen Rubriken, nix Kolumne oder Gig-Bericht oder oder. Somit weiß eigentlich niemand, wie der Macher dahinter so tickt. Da ich selber das Heft als das beste DINA 5er in Deutschland empfinde, gibt es nun auch einige personal Infos… Es ist übrigens nicht so, dass das Trust und das Underdog sich persönlich immer und jederzeit mit Lob überschütten, warum auch, ehrliche Kritik ist ja so wichtig. Das nur vorab, falls jetzt einige denken, Fred und ich High-Fiven uns nur die ganze Zeit. Zudem wollte ich Fred mit einigen „platten“ Fragen aus der Reserve locken, aber lest doch selbst nach…</p>
<p>Zur Einstimmung hier noch ein Zitat zur „Blattlinie“, die ich der Homepage entnommen habe: „UNDERDOG ist ein autonomes Zentralorgan, das sich zum Ziel gesetzt hat, wissenschaftstheoretische Aspekte in Schwerpunktausgaben unter den Gesichtspunkt des Erkenntniswachstums zu publizieren. Zu diesem Zweck führen wir diskursorientierte Interviews, erarbeiten Artikel zu ausgesucht wichtigen Ereignissen, die für eine diskursorientierte Arbeitsweise relevant sind. Wir treten für eine fortschrittliche Welt ohne Ausbeutung und Unterdrückung ein, in der Menschen ihre Unterschiede leben können, ohne von ihnen oder wegen ihnen eingeschränkt zu werden. Hierzu liefern wir viele Schwerpunkt-Themen mit vielen guten Argumenten gegen Nationalismus, Rassismus, Antisemitismus, Homophobie und Sexismus“.</p>
<p><strong>Hi Fred, willkommen zum Gespräch. Erstmal Glückwunsch zu 50 geilen Ausgaben Underdog Fanzine! Macht dich das stolz, schon so weit gekommen zu sein?</strong><br />
Bevor ich damit anfing, ein neues Fanzine zu produzieren, war mir aufgrund der Erfahrungen mit meinen anderen Zines (PSEUDO POPE, Sex Pot Brain) klar geworden, dass sich mit dem UNDERDOG einiges ändern sollte: &#8211; Regelmäßige Erscheinungsweise (¼ jährlich); &#8211; Anbieten eines Abonnements; &#8211; Heft plus Tonträger. Diese Arbeitsweise sollte nicht nur mein persönlicher Ansporn sein, kontinuierlich zu arbeiten, sondern auch für die LeserInnen eine Verlässlichkeit darstellen. Insofern macht es mich schon stolz, so weit gekommen zu sein, und das im Alleingang. Gleichwohl sich zum Einen auch die konzeptionelle Ausrichtung geändert hat, zum Anderen die Arbeit an der Homepage ein enorm hoher Zeitfaktor ist und mich täglich an die 7 Stunden einspannt. Das hätte ich zurückblickend so nicht erwartet und war auch nicht geplant gewesen.</p>
<p>2002 habe ich mir erst mal einen PC gekauft, hatte aber zunächst weder eine E-Mail-Adresse, geschweige denn einen Webauftritt. Ich habe erst mal telefonisch bei den Labels angefragt, um mich mit Tonträgern bemustern zu lassen. Die haben mit Sicherheit geschmunzelt, als ich ihnen nach der Frage (m)einer E-Mailadresse ehrlicherweise antworten musste, dass ich die nicht habe. Also habe ich mich dann auch darum gekümmert, dass ich mir eine Homepage und eine E-Mailadresse eingerichtet habe. Der Webauftritt glich zunächst einer Visitenkarte. Nach ein paar Jahren habe ich dann angefangen, die Interviews und Artikel online zu archivieren. Dann kamen immer mehr, tägliche, Anfragen von Labels, Bands, Promotionagenturen dazu, „ihre“ Tonträger von mir rezensieren zu lassen.</p>
<p>Das war dann auch ausschlaggebend, jede Rezension online zu stellen und zu archivieren, da diese aus Platzgründen nicht mehr ins Zine passen. Das wiederum ist eigentlich meine Hauptaufgabe. Das tägliche Posten von News, das Hören von Tonträgern und das anschließende Posten der Rezension. Ein Ritual, was sich wiederholt, was aber auch klar strukturiert ist. Nun gibt es UNDERDOG seit 2004 in einer Print- und Onlineversion. Ich weiß die Vorteile der Onlinepräsenz (größere weltweite Verbreitung, mehr Aufmerksamkeit, mehr Anfragen, mehr Feedback, mehr Bestellungen im Shop-Bereich) zu schätzen und bin auch froh, dass mir das Arbeiten am UNDERDOG sehr viel Spaß macht und auch viel bedeutet.</p>
<p>Schließlich hat mich die kreative Arbeit aus einem tiefen Loch geholt und mir während meiner ambulanten Therapiezeit 2002 geholfen, die brachliegenden Talente wieder zu entdecken. Auf der anderen Seite habe ich mir auch eine berufliche Tätigkeit (Heilerziehungspfleger im Nachtdienst in einem Wohnverbund aus Suchtkranken und mehrfach behinderten Menschen) ausgesucht, bei der ich tagsüber die Zeit habe, für das UNDERDOG zu schreiben. Ich habe mal ausgerechnet, dass ich im Jahr 5 Monate arbeite, den Rest des Jahres – bedingt durch Urlaubstage und Wochenstunden – frei habe. Ein Luxus, den ich mir gerne gönne, um die freie Zeit sinnvoll zu gestalten.<br />
<strong>Ich kenne euch seit der Ausgabe #20, glaube ich; gab es immer schon das Konzept mit den Schwerpunkt-Themen plus Schwerpunkt-CD?</strong><br />
Ja und Nein. Von der ersten Ausgabe an lag dem UNDERDOG ein Tonträger bei. Den ersten 8 Ausgaben lag eine MC bei, die vor mir ausgewählte 8 Bands mit je 2 Songs präsentierte. Die gesteigerte Auflage von 50 auf 350, 500, führte aber zur Entscheidung, die Produktion und Vervielfältigung einer Kassette aufgrund eines unrentablen Kosten-Zeitfaktors gegen eine CD-Beilage auszutauschen. Zunächst gab es zwischen einigen regulären Ausgaben auch immer mal Schwerpunkt-Ausgaben UNDERDOG #14: Punk in Bremen; UNDERDOG #16: Frauen im Punk; UNDERDOG #20: Beziehungen und Homosexualität; UNDERDOG #26: Punk&amp;Religion…), bis ich dann ab der Ausgabe #35 (Fight Homophobia) regelmäßig Schwerpunkt-Ausgaben mit zum Thema passende Musik als CD-Beilage produziere.</p>
<p>Das geänderte Konzept hat für mich aber auch einen klaren Beweggrund. Reine musikrelevante Zines langweilen mich, was vor allem darauf zurückzuführen ist, dass in der Regel in anderen Zines viel zu viele schlecht geführte Interviews enthalten sind, die oberflächlich sind, nichtssagend und beliebig. Schwerpunkt-Ausgaben stellen für mich aus verschiedenen Gründen einen wesentlichen wertvollen und gehaltvollen Beitrag in der Fanzinelandschaft dar. Die Entscheidung für Schwerpunktthemen als Grundlage für eine Entwicklungsstrategie ist nur dann effizient, wenn sie auf einem partizipativen, integrierten und für weitere Entwicklungen offenen Ansatz aufbaut.</p>
<p>Denn Themen sind Mittel und kein Selbstzweck. Ich habe den Anspruch, Schwerpunkt-Themen vielseitig und vielfältig zu präsentieren, lege den Fokus auf Perspektivwechsel, der zahlreiche Fragen und Interpretationsmöglichkeiten aufwirft, der diskursorientiert ist. Insofern sind Schwerpunkt-Themen und -ausgaben nützlich für bildungsintensive Entwicklungsprozesse, die dazu anregen, sich mit dem Thema auseinanderzusetzen, sich weiter zu informieren. Schwerpunkt_Themen können auch eine empowernde Wirkung erzielen und mitverantwortlich sein, selbst aktiv zu werden. Eine von mir erarbeitete umfassende von einem Thema getragene Idee lässt sich nur mit Hilfe und in Zusammenarbeit mit verschiedenen AktionsträgerInnen/KooperationspartnerInnen umsetzen, die sich am Thema beteiligen und mit ihren verschiedensten Ausführungen, Meinungen, Positionen ein umfangreiches Zusammenspiel aus Kontroversen, die sich zum Beispiel aus streitbaren Themen und Fragen zu Flüchtlingshilfe, Tierrecht, staatliche Repression ergeben, Diskussionen, Wissen, kulturelle Ressourcen.</p>
<p>Genau darin liegt die größte Herausforderung: den thematischen mit dem integrierten Ansatz vereinbaren. Für mich gibt es einen weiten Nutzfaktor. Schwerpunktausgaben können zeitlos und nachhaltig sein. Ich denke, auch noch über Jahre hinweg, sind Themen und Aspekte wie Sexismus, Gender, Tierrechte, Repression, Ausgrenzung, Diskriminierung ein bedeutendes, gesamtgesellschaftliches Thema. Hierzu lassen sich immer wieder, aber aus verschiedenen Blickwinkel Unterthemen finden, die das Oberthema in zukunftsweisende, prospektive Ansätze gliedert. Ich kann ein Sachthema beleuchten, auf aktuelle Ereignisse eingehen und dazu differenzierte Meinungen präsentieren. Das finde ich spannend. Darüber hinaus führen thematische Ansätze zu Lernzyklen, die auf der Konzentrierung, der Entdeckung gemeinsamer Interessen und der Vernetzung aufbauen. Sie bieten Zugang zu geistigen und kreativen Experimentierstätten. Das ist prägend und charakteristisch für das UNDERDOG.<br />
Eure heutige Redaktion besteht aus dir und Regula – wie und wann und warum kam Regula an Bord?<br />
Regula hat mich vor Jahren mal angeschrieben, ob ich Lust hätte, einen Artikel über ihren Besuch der „Rock and Roll Butterfahrt“ zu publizieren. Das habe ich sehr gerne gemacht. Wir haben uns dann persönlich getroffen und festgestellt, dass sich unsere Interessen ähneln. Regula hat dann einige Interviews geführt, die sehr spannend und intensiv geführt wurden (Ärzte ohne Grenzen, Infoladen Bremen). Regula ist derzeit politisch und beruflich in ihren vielen Projekten eingespannt und hat wenig Zeit für eine redaktionelle Mitarbeit am UNDERODG.<br />
<strong>Erzähle doch mal, wie du damals angefangen hast – wann kam die erste Nummer, wer war damals mit im Team oder warst du immer der einzige Aktivist, bis Regula kam?</strong><br />
Nachdem ich mit PSEUDO POP und SexPotBrain bereits einige Zine-Erfahrung hatte, habe ich zwischen 1990 und 2002 kein Zine mehr publiziert. Im Herbst 2002 habe ich eine ambulante Sucht-Therapie begonnen und während der Therapiezeit angefangen, ein Zine zu produzieren. UNDERDOG #1 &#8211; #3 habe ich alleine erarbeitet. Ab der #10 kamen dann Leute dazu, die Kolumnen geschrieben haben (u.a, Jürgen Landt). Trotzdem war und bin ich alleine verantwortlich, was den Grund hat, dass ich mich bei den vorangegangenen Zines einfach nicht auf meine Kollegen verlassen konnte, die mir zwar versichert haben, etwas zu zeichnen, schreiben etc.</p>
<p>Ich dann aber stets hinterherrennen musste, um ein Ergebnis geliefert zu bekommen. Das war nervig, frustrierend und enttäuschend. Bei PSEDUO POPE haben wir uns aber oft zu konspirativen Redaktionssitzungen (z. B. Abgestellter Eisenbahnwaggon) getroffen, was dem Ganzen einen speziellen Charakter verlieh. Dennoch konnte ich mich einfach nicht auf die Mitarbeiter verlassen, was zur Folge hatte, dass ich alleine arbeite, ich aber auch selbst verantwortlich bin. Das gibt mir eine weitestgehende kreative Freiheit und Raum für Handlungsstrategien, die ich erarbeiten kann. Vielleicht bin ich aber auch jemand, der nicht mit anderen zusammen arbeiten kann, weil ich ein offensiver, direkter Typ und leistungsorientiert und lösungsorientiert bin und arbeite und an andere hohe Erwartungen habe und Anforderungen stelle.<br />
<strong>Wie entscheidet ihr die Themen der nächsten Schwerpunkt-Nummer? Was sind Ausgaben aus deiner Sicht, die sehr gelungen waren und welche sind im Nachhinein nicht so geglückt?</strong><br />
Die Ideen für Schwerpunktausgaben ergeben sich aus aktuellen gesamtgesellschaftlichen „Problemen“. Themen zu Tierrechte, Gender, Sexismus variieren und sind wesentliche Qualitätsmerkmale. Mich interessieren Widersprüche und diskursorientierte Themen. Entdeckung gemeinsamer Interessen und Vernetzung aufbauen ist ein wichtiger Nachhaltigkeitseffekt. Die von mir ausgewählten übergeordneten Themen können ebenfalls dazu beitragen, grenzübergreifende Kooperationsprojekte einzuleiten, die die Annäherung und Anerkennung zwischen Aktionsgruppen fördern (z.B. Tierrechtsgruppen, NGOs). Ich stehe mit vielen, verschiedenen politischen, anarchistischen und sozialen Gruppen in Kontakt, was sicherlich auch auf die Schwerpunkt-Ausgaben zurückzuführen ist. Es gibt keine Ausgabe, die ich herausheben kann und will. Es gibt aber bestimmte Themen, die ich immer wieder evaluiere und perspektivisch verändere, um neue Erkenntnisse zu gewinnen und zu produzieren.<br />
Gibt es Traum-Interview-Partner, egal ob tot, lebendig, zu groß…Wen würdest du mal gerne interviewen und warum?<br />
Nein, es gibt keine „Traum“-InterviewpartnerInnen. Wichtig ist mir, dass ich zum Schwerpunkt-Thema jeweils die passenden KooperationspartnerInnen finde und die sich auch bereit erklären, an der Ausgabe mitzuwirken. Egal, ob dass nun eine Person ist, die in einer Punkband spielt, die in einer Tierbefreiungsgruppe arbeitet, die FilmemacherIn ist, Prostituierte, die ProfessorIn ist, oder alles zusammen. Es gab allerdings einige wirklich tolle Momente und Erlebnisse mit Interview-PartnerInnen, die vornehmlich aus einem persönlichen Gespräch herrührten. So bin ich z.B. mit dem Fahrrad zu einer Prostituierten gefahren, die in ihrem „Love-Mobil“ auf einem Parkplatz an der Bundesstraße arbeitet. Das sehr offene Gespräch und der starke Charakter von „Wendy“ haben mich sehr beeindruckt. Durch dieses Interview(1)ist eine freie redaktionelle Mitarbeiterin vom NDR auf mich aufmerksam geworden. In der Folge gab es eine kurze Doku über „Wendy“ und ihr „Love-Mobil“, in der ich auch mitgewirkt habe(2).<br />
<strong>Hattest oder hast du Vorbilder in Sachen Punk-Fanzine? Vielleicht auch für den Schreibstil, ich selber bin ja großer Diedrich Diederichsen-Fan.</strong><br />
Es gab und gibt einige Fanzines und Magazine, die mich maßgeblich inspiriert haben. Früher waren das eindeutig MAD und TITANIC, heute sind das LOTTA und das AIB.<br />
<strong>Wart ihr eigentlich immer DIN A5? Warum?</strong><br />
Handlich, praktisch, gut! Ich bin mit A5-Fanzines groß geworden. Kennst du das BIERFRONT-Fanzine in DIN-A-3 Format? Verdammt, wie willst du das im Zug oder auf dem Klo in den Händen halten? DIN-A-5-Zines haben für mich immer diesen DIY-Charakter. DIN-A-4-Formate fand und finde ich immer angeberisch, professionell und unpunkig. Das „PUNKROCK!“ in DIN-A-5 fand ich immer besser, als in DIN-A-4-Format. Ich kann mir das UNDERDOG, wie auch andere typische A-5-Zines wie das „Proud to be Punk“, „HUMAN PARASIT“, nicht in ein größeres Format vorstellen. Da geht der Spirit verloren.<br />
<strong>Man liest immer wieder der Eindruck, dass das Underdog zu trocken wäre – stört dich dieser Kritik, dass euer Schreibstil mit den ganzen Fußnoten zu studentisch ist? Habt ihr eigentlich studiert?</strong><br />
Wenn du die ersten Ausgaben kennen und lesen würdest, wärst du über den Schreibstil erschrocken. Hier gab es viel Satire, Fake-Interviews und hanebüchene Geschichten („Dieter Bohlen‘s Tagebuch“). Das will ich aber heute selber nicht mehr lesen. Es gibt für mich weitaus wichtigere Themen, und die können in meinen Augen nicht locker fröhlich umgesetzt werden. Das wäre naiv und dem Thema nicht angemessen. Ich bin heilpädagogische Fachkraft.</p>
<p>In der Fachschule haben mich besonders Behindertenpädagogik und Soziologie interessiert und mein Verhalten wie auch meine Denk- und Arbeitsweise geprägt. Wie verhalten sich Menschen in einer Gruppe? Welche Dynamik entsteht daraus? Wie und warum entstehen Ausgrenzungen, Stigmatisierungen? Welche Regeln werden in einer Gruppe aufgestellt und warum? Ich beobachte Menschen sehr gerne und reflektiere auch mein eigenes Verhalten immer wieder. Ich kann sehr schnell Lösungen zu einem Problem erarbeiten und praktisch umsetzen. Das habe ich gelernt, das kann ich beinahe täglich anwenden. Überall, in jeder Situation.<br />
<strong>Du hast zu meinen Trust-Kolumnen mal gesagt, das wäre „Seelenstriptease“ – ein hartes, wenngleich doch zutreffendes Votum – im Underdog findet man hingegen keine persönlichen Kolumnen oder Erlebnisberichte, ist das Absicht?</strong><br />
Ja, das ist Absicht und gehört zu dem oben beschriebenen veränderte konzeptionelle Neuausrichtung des UNDERDOG.<br />
<strong>Daran anschließend einige persönliche Fragen: Auf was für Musik stehst du besonders? Wie unterscheidet sich Fred im Underdog vom Fred im real life?</strong><br />
Ich höre den ganzen Tag über Musik, die ich höre, weil ich darüber eine analytische Kritik schreibe, die ich aber nicht höre, um sie zu genießen. Das hole ich sehr gerne Abend nach. Dann setze ich mich in meinen alten Ohrensessel, der Hund daneben auf dem Teppich liegend, lege eine alte Punk-Classcics-Scheibe auf und lausche den Klängen in Moll und C-Dur über den Kopfhörer. DEAD KENNEDYS, SOCIAL DISTORTION, THE CLASH, JOY DIVISION, WIPERS, CIRCLE JERKS, TSS&#8230;alles die frühen Veröffentlichungen, eigentlich aber regelmäßig Ami-, England-, Deutsch-Punk/HC und Ska von 1977 bis 1984. Diese Platten wecken bei mir Erinnerungen, da kommen Bilder hoch, die mich beruhigen, die mir gut tun, die wie eine Zeitschleife sind, weil ich mich gerne daran erinnere, was ich mit diesen Klängen assoziiere.</p>
<p>Natürlich habe ich neben dem UNDERDOG meine Ausgleichsmöglichkeiten. Ich wohne in einem alten Heuerhaus mit einem Riesengarten. Da gibt es immer wieder neue Projekte, die wir erarbeiten und umsetzen. Daneben gehe ich gerne mit dem Hund „Odin“ (spanische Doge) in den Wald und über die Felder. Ich bin ein Naturmensch, das habe ich auch richtig vermisst. Diese Wohn- und Lebensform hier auf dem Land passt zu mir. Ich kann nicht in einem Mehrparteienhaus zur Miete wohnen. Das engt mich ein und behindert meine Kreativität und geht nicht konform zu meiner Vorstellung vom unabhängigen, selbstbestimmten Leben und Wohnen.<br />
<strong>Du säufst nicht mehr, rauchst nicht, wahrscheinlich auch noch vegan, Jesus; darf man denn da auch mal einen dreckigen Witz machen oder bist du dafür zu PC, har har? Ich weiß ja, wie es in echt ist, weil wir uns schon einige Male über den Weg gelaufen sind, aber yo…</strong><br />
Nein, Jan, in meiner Gegenwart darfst du keinen dreckigen Witz machen. Dennoch habe ich einen sehr trockenen Humor, bin sehr provokant und offensiv. Mir gefallen die Reaktionen der Menschen darauf, wie sie mit meinen Humor, den Provokationen umgehen.<br />
<strong>Ich finde das Underdog wirklich das beste DINA5er – wie siehst du dich selber, bist du Perfektionist und nie zufrieden oder ist die jeweils aktuelle Nummer immer das beste Zine aller Zeiten?</strong><br />
Danke Jan, das weiß ich zu schätzen. Stimmt, ich bin eigentlich nie zufrieden, was auch dazu führt, dass ich immer neugierig bleibe und bin. Wie bereits erwähnt, evaluiere ich ein Schwerpunkt-Thema, was dazu führt, dass sich einige Themenschwerpunkt-Ausgaben ähneln, die aber aus anderen Blickwinkeln präsentiert werden. Die Arbeit am UNDERDOG ist ein langfristiger Prozess, der jedoch kurzfristig seine Machbarkeit nachweisen muss, um das Interesse der AktionsträgerInnen und der LeserInnen zu wecken und wachzuhalten. Das ist eine Herausforderung, die ich mich gerne stelle.<br />
<strong>Wenn du dir den Punk-Fanzine-„Markt“ so anschaust, was war damals, als ihr mit dem Underdog gestartet seid, anders, wie siehst du die Lage heute? Gibt es immer weniger Hefte? Gibt es mehr Hefte, die dem Broterwerb dienen?</strong><br />
Nun, es gab Anfang/Mitte der 80er Jahre Fanzines, die unregelmäßig, aber oft publiziert wurden und mein Interesse geweckt haben. Das P.R.F.-Fanzine, Gags‘n‘Gore, Funzine, auch das TRUST ab Ausgabe #1. Zunächst einmal gab es für mich sehr beschränkten Zugang zu Information über Punkplatten und -zines. Diese bezog ich meist aus DIY-Anzeigen und Infoblätter, auf Konzerte oder eben durch andere Zines. Ein Grund, warum ich mir gerade sehr viel Mühe mache, andere Zines so ausführlich zu analysieren und zu rezensieren ist die Tatsache, dass mir ein Fanzine sehr viel bedeutet, ich dieses sehr gerne lese, auch wenn mir der Inhalt nicht immer gefällt. Es ist die Art des Selbermachens, des selber Produzierens, das den Reiz ausmacht, das aber auch einen persönlichen Wert bekommt, der durch die Reaktionen zu- oder abnimmt.</p>
<p>Das ist immer eine neue Herausforderung, die sich FanzinemacherInnen stellen. Ich kann nicht behaupten, dass es immer weniger Hefte gibt. Ich bekomme immer wieder neue Zines zum Besprechen, die zwar nicht regelmäßig publiziert werden, die aber immer noch den gleichen Enthusiasmus und Esprit versprühen, die die Punk-Community so lebendig hält und spannend macht. Ich bin in meiner Fanzine-Kritik stets ehrlich, offen, direkt und konstruktiv. Mir hingegen fällt auf, dass in anderen Zines lediglich nur der Inhalt aufgezählt wird, was nicht im Entferntesten einer Kritik gleicht. Das ist schade und für die UrheberInnen nicht zufrieden stellen. Ich habe große Respekt vor Jeden/Jeder, der/die ein Fanzine produziert, auch wenn meine analytische Kritik manchmal etwas anderes vermuten lässt.</p>
<p>Ich kann mich noch gut daran erinnere, wie ich die „pissgelbe Punkliste“ (VINYL-Boogie Berlin) abonnierte habe. Ich bekam unregelmäßig ein paar kopierte Seiten geschickt, wo Tonträger, Zines aufgelistet wurden. Um Neuheiten auch hören zu können, gab es eine Telefonnummer, wo ich dann auf einem Anrufbeantworter aufgenommene und abgespielte Musik hören konnte. Da wurde z.B. von der „Schön geseh‘n“ (BLUT&amp;EISEN) ein paar Töne des 1. Songs angespielt, eine Kaufempfehlung sozusagen. Heute hörst du Musik auf youtube, bandcamp, soundcloud. Mich freut es, wenn Bands immer noch ihre Musik auf Vinyl veröffentlichen. Ein Merkmal, was sich nicht geändert hat und charakteristisch, dass Punkmusik auf Vinyl immer noch am Besten klingt.<br />
<strong>Wo geht die Reise eures Heftes noch hin, was für Themen habt ihr in der Pipeline?</strong><br />
Die nächste Ausgabe, UNDERDOG #52, thematisiert Schönheitsideale. Hierzu wird es verschiedene Artikel geben (Bodyismus, Lookism, Schönheitssoziologie, Kritik am Schönheitswahn etc.) und Interviews mit einem *trans-Menschen, einigen Punk_Models und einer Professorin. Ich denke eigentlich immer nur bis zur nächsten Ausgaben, was den Inhalt betrifft, und habe noch so viele Ideen, die auf jeden Fall für viele, weitere Ausgaben reichen werden.<br />
<strong>Abschließend noch einige kurze Fragen mit der Bitte um deine Antworten… Crass oder Exploited?</strong><br />
THE EXPLOITED: Sex&amp;Violence, CRASS: Punk is dad.<br />
<strong>Sex Pistols oder Dead Boys?</strong><br />
SEX PISTOLS: The Great Rock‘n‘Roll Swindle (Film), DEAD BOYS: Sonic reducer.<br />
<strong>Hosen oder Ärzte?</strong><br />
DIE TOTEN HOSEN: Alles aus Liebe, DÄ: Teenagerliebe.<br />
<strong>Sack Bier und Stange Kippen oder Bionade vom Fass?</strong><br />
Fritz Cola, Bionade.<br />
<strong>Schön Rumpsteak oder doch eher Falafel-Teller?</strong><br />
Seitan-Döner!<br />
<strong>KISS oder AC/DC?</strong><br />
KISS habe ich nie gehört. AC/DC eigentlich nur die frühen Sachen.<br />
<strong>Danke für deine Zeit, hast du noch Grüße an unsere Leser?</strong><br />
Handle nie so, wie mensch es von dir erwartet!</p>
<p><em>Anmerkungen:</em></p>
<p>(1) Das Interview mit „Wendy“: underdog-fanzine.de/2014/01/02/wendy-prostitution/</p>
<p>(2) kat-tv.de/jwplayer/player.swf?file=http%3A%2F%2Fwww.kat-tv.de%2Fmp4%2Flovemobil.mp4&amp;skin=http%3A%2F%2Fwww.kat-tv.de%2Fjwplayer%2Fglow.zip</p>
<p>Interview: Jan Röhlk</p>
    <div id="metadata">
        You can <a href="#respond">leave a comment</a>, or <a href="https://trust-zine.de/underdog-fanzine-180-2016/trackback/" rel="trackback">trackback</a> from your own site.
    <a href="https://trust-zine.de/underdog-fanzine-180-2016/feed/">RSS 2.0</a>      </div>
  <!-- If comments are open, but there are no comments. -->
<h2 id="respond">Leave a comment</h2>
<p>You must be <a href="https://trust-zine.de/wp-login.php?redirect_to=https://trust-zine.de/underdog-fanzine-180-2016/">logged 
  in</a> to post a comment.</p>
  <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/treedon-172-2015/">Previous article</a>  </div>
  <div class="alignright">
    <a href="https://trust-zine.de/sloppy-seconds-194-2019/">Next article</a>  </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/">artikel</a> (56)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/">bücher</a> (405)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/">interview</a> (612)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/">kolumne</a> (41)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/">media</a> (61)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/">audio</a> (12)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/">video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/">news</a> (69)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/">photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/">rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2019/07/'>Juli 2019</a>&nbsp;(24)</li>
	<li><a href='https://trust-zine.de/2019/06/'>Juni 2019</a>&nbsp;(29)</li>
	<li><a href='https://trust-zine.de/2019/05/'>Mai 2019</a>&nbsp;(33)</li>
	<li><a href='https://trust-zine.de/2019/04/'>April 2019</a>&nbsp;(25)</li>
	<li><a href='https://trust-zine.de/2019/03/'>März 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/02/'>Februar 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/01/'>Januar 2019</a>&nbsp;(18)</li>
	<li><a href='https://trust-zine.de/2018/12/'>Dezember 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/11/'>November 2018</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2018/10/'>Oktober 2018</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2018/09/'>September 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/07/'>Juli 2018</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2018/06/'>Juni 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/05/'>Mai 2018</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(254)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="https://trust-zine.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts">TRUST @ facebook</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>