<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 4.9.5" />
<title>
TRUST FanzineTIAN AN MEN 89 RECORDS (# 182, 02-17) - TRUST Fanzine</title>
<meta name="generator" content="WordPress 4.9.5" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/tian-an-men-89-records-182-02-17/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TIAN AN MEN 89 RECORDS (# 182, 02-17) - TRUST Fanzine" />
<meta property="og:description" content="Auf Weltreise mit Luk Haas – Tian An Men 89 Records Punk war und ist für mich vor allem eine individuelle Befreiung. Eine Befreiung von äußeren Erwartungen, eine Befreiung mich gewissen gesellschaftlichen Zwängen nicht unterwerfen zu müssen – um mich gleichzeitig anderen Zwängen zu unterwerfen, aber diese Erkenntnis braucht dann eine weitere Zeit. Punk war &hellip;" />
<meta property="og:url" content="https://trust-zine.de/tian-an-men-89-records-182-02-17/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2018-04-27T11:04:50+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Auf Weltreise mit Luk Haas – Tian An Men 89 Records Punk war und ist für mich vor allem eine individuelle Befreiung. Eine Befreiung von äußeren Erwartungen, eine Befreiung mich gewissen gesellschaftlichen Zwängen nicht unterwerfen zu müssen – um mich gleichzeitig anderen Zwängen zu unterwerfen, aber diese Erkenntnis braucht dann eine weitere Zeit. Punk war [&hellip;]" />
<meta name="twitter:title" content="TIAN AN MEN 89 RECORDS (# 182, 02-17) - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRUST Fanzine &raquo; TIAN AN MEN 89 RECORDS (# 182, 02-17) Kommentar-Feed" href="https://trust-zine.de/tian-an-men-89-records-182-02-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://trust-zine.de/?p=11372' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ftian-an-men-89-records-182-02-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ftian-an-men-89-records-182-02-17%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.3.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-11372">
  <div class="data">
    April 27th, 2018  </div>
  <h3 class="title"><a href="https://trust-zine.de/tian-an-men-89-records-182-02-17/" rel="bookmark" title="TIAN AN MEN 89 RECORDS (# 182, 02-17)">
    TIAN AN MEN 89 RECORDS (# 182, 02-17)    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p><strong>Auf Weltreise mit Luk Haas – Tian An Men 89 Records</strong></p>
<p>Punk war und ist für mich vor allem eine individuelle Befreiung. Eine Befreiung von äußeren Erwartungen, eine Befreiung mich gewissen gesellschaftlichen Zwängen nicht unterwerfen zu müssen – um mich gleichzeitig anderen Zwängen zu unterwerfen, aber diese Erkenntnis braucht dann eine weitere Zeit. Punk war und ist die Möglichkeit, sich den räumlichen und sozialen Rahmen, in die wir hinein geboren werden, zu entziehen. Gerade der räumliche Rahmen – spannend zu sehen, dass viele Fanziner*innen in Deutschland nicht aus Berlin, Hamburg, Düsseldorf kommen, sondern in Vororten oder in ländlichen Regionen aufgewachsen sind – zu verlassen und somit den Horizont zu erweitern war für mich von zentraler Bedeutung. Bielefeld sieht schon anders aus als mein Geburtsort in 30 Kilometer Entfernung, Essen, Berlin, Manila unterscheiden sich wiederum stark.<span id="more-11372"></span></p>
<p>&nbsp;</p>
<p>Dieses Spannungsfeld zwischen dem Globalen und dem Lokalen zu erkennen, fand ich immer spannend und von Bedeutung. Zum einen also „Support Your Local Desaster“, sei es Bands, Konzertorte, Fanzines oder Fußballvereine, zum anderen aber auch genau der Blick über den Tellerrand und den Austausch mit „Gleichgesinnten“ außerhalb des eigenen Horizonts und Geburtsort. Wahrscheinlich lernt man am meisten über sich, seine Gewohnheiten und seine Bedürfnisse, wenn man reist und unterwegs ist.</p>
<p>Daher finde und fand ich es immer Schade, dass in den meisten deutschen Fanzines überwiegend Bands aus Deutschland oder dem Globalen Norden (Europa, Nordamerika, Japan) vorgestellt werden und zu Wort kommen. Zines und Blogs geben sich anti-rassistisch und gleichzeitig sind sie in ihrer Berichterstattung grob selektiv. Das liegt zum Teil auch an Sprachbarrieren – nicht jede*r spricht Englisch oder traut sich zu, Englisch zu sprechen – aber zum Teil auch an einer gewissen Ignoranz. Wer allerdings sich mit der globalen Punkszene beschäftigt, wer nach Punk aus Ländern sucht, in der man keine Szene, keine Punks vermuten würde, die/der besitzt sicherlich den einen oder anderen Tonträger von Tian An Men 89 Records. Luk Haas, der seit nun mehr über 30 Jahren Musik aus Ländern wie Rumänien, Syrien, Thailand, Tadschikistan und anderen Orten veröffentlicht und somit einem interessierten Publikum – auch im Maximum Rock&#8217;nRoll – näher bringt, ist die Person hinter dem Label. Eigentlich völlig unverständlich, dass nicht jedes Fanzine ihn schon einmal vor das Mikro gezerrt hat. Aber nun ja, wir als Trust haben das nachgeholt und da die Geschichte noch nicht aus erzählt ist, würde ich gerne den Rekorder weiterreichen. Und vor allem sollte ihm jemand die Schokoladen-Medaille verhängen, am goldenen Band, wenn möglich. Vorher aber gehen wir hier im Trust auf eine Weltreise &#8230;</p>
<p>Letzte Anmerkung: Dieses Interview hat mehr als vier Jahre gebraucht … das wahrscheinlich ausdauerndste Interview, dass ich bisher geführt habe. Dadurch sind ein paar Fragen vielleicht nicht mehr 100%ig aktuell.</p>
<p><em> </em></p>
<p><strong>Mika: Hallo Luk, bitte stell dich doch selbst vor. Was machst Du und warum entdeckst du all diese verrückten Bands von überall in der Welt? Bist Du ein globaler Hoteltester, ein gelangweilter Multimillionär, der in einem Batman-Kostüm gegen den schlechten Musikgeschmack kämpft oder „nur“ hart arbeitend und viel herumreisend?</strong></p>
<p>Luk: Hi Mika, ich wünschte ich wäre ein globaler Hoteltester. Das klingt wirklich cool!! Lass mich bitte wissen, wenn Du einen solchen Job siehst! Nein, ich arbeite mir momentan den Arsch ab, um mit bewaffneten Guerillas zu verhandeln, damit wir einen Zugang zu den vom Krieg zerrütteten Gebieten in Afghanistan und dem Irak bekommen. Dabei versuche ich mich darauf zu konzentrieren, nicht umgebracht zu werden und meinen gesunden Menschenverstand zu behalten. Daneben reise ich, um zu entspannen an Orte wie Osttimor oder Dubai. Dort treffe ich Punkrocker und Underground-Leute und hänge mit ihnen herum … ich bin dadurch in Bewegung, seit über 30 Jahren.</p>
<p><strong>Hm, es scheint, Hoteltester ist ein recht langweiliger Job im Vergleich zu Deinem. Mit Rebellen verhandeln zu müssen, scheint harte Arbeit zu sein. Triffst Du dort auch „Punks“? Oder andersherum gefragt: bist Du gelangweilt von Punks, die über Revolution und Rebellion singen, während Du konfrontiert bist mit Arten von Revolutionen, die vielleicht gar nicht erstrebenswert sind?</strong></p>
<p>Das Gras ist natürlich auf der anderen Seite immer grüner. Ein langweiliger Job wirkt manchmal doch sehr attraktiv &#8230; Bisher habe ich noch nicht viele Punks in Kriegsgebieten getroffen. Bosnien war eine Ausnahme und ich denke, Du kannst heutzutage die Ukraine hinzufügen. Aber manchmal finde ich Punks an den Orten, an denen ich arbeite, wie Tadschikistan oder Indonesien. Und ja, manchmal bin ich wirklich gelangweilt von Bands in Europa und den USA, die uninspiriert über die Revolution singen. … Und noch mal ja, manchmal bin ich an Orten, an denen scheinbar eine Revolution stattgefunden hat, die sich dann aber als etwas Anderes herausstellt. Politik scheint sich immer in Kreisen zu drehen, Macht korrumpiert und Gier dominiert und Ideale werden zerstört. Aber vielleicht sind Ideale auch einfach nur unrealistisch? Sollten wir dadurch zu abgestumpfte Realisten werden oder unsere Ideale behalten, um weiter zu kommen? Was ist der Preis, den wir bereit sind zu bezahlen, um unseren Idealen so nah wie möglich zu kommen? Das Leben ist eine endlose Serie von Kompromissen und Berechnungen und Ausbrüchen von Emotionen. Aber kann irgendjemand nur seinen Emotionsausbrüchen folgen, um durch das Leben zu kommen? Das alles ist wohl eine Frage der Balance …</p>
<p><strong>Ja, das sind eine Menge gute Fragen. Natürlich sind Ideale von Bedeutung, auch wenn man manchmal enttäuscht wird. Aber man sollte nicht vergessen, wofür man steht oder stehen möchte. Einige „gute“ Beispiele für missglückte Revolutionen sehen wir ja im Moment in Nordafrika und vor allem in Syrien. Du hast mit Mazhott eine Band aus Syrien veröffentlicht. Bist Du noch immer in Kontakt mit ihnen?</strong></p>
<p>Ja, die Welt scheint in einem permanenten Chaos zu versinken. Ja, ich bin noch mit Rashwan von Mazhott aus Syrien in Kontakt. Wir haben uns zuletzt vor einigen Wochen in Dubai gesehen. Er lebt dort jetzt mit seiner Familie, die aus Syrien geflohen ist. Sie konnten glücklicherweise nach Dubai kommen und er konnte dort jetzt auch einen Job finden. Andere Bandmitglieder von Mazhott haben ebenfalls Syrien verlassen, einige sind im Libanon, etc.</p>
<p><strong>Wie sehr nimmt es dich mit, dass Staaten, in denen Du Kontakte hast, sich destabilisieren? Wenn das Leben von Freunden gefährdet ist?</strong></p>
<p>Natürlich ist es furchtbar dieses Chaos in der Welt zu sehen, und in Ländern, die ich besucht habe und in denen ich Freunde habe. Viele Menschen lassen ihre Moral im Krieg fallen und begehen Verbrechen, etc. Ich habe in vielen Konfliktgebieten für die meiste Zeit in den letzten Jahren gearbeitet. Dadurch bin ich sowohl desillusioniert von Menschen als auch ein wenig fatalistisch geworden. Du kannst nie irgendetwas für gegeben nehmen. Genieße jeden Tag so stark wie möglich, habe Spaß wann immer Du kannst, und sei gut zu anderen.</p>
<p><strong>Fällt es Dir schwer, den Kontakt zu Freunden aufrecht erhalten?</strong></p>
<p>Ich versuche so viel Kontakt aufrecht zu erhalten, wie möglich. Als der Bosnienkrieg tobte, in den 1990er bevor es Internet gab, habe ich mit meinen Punkrock-Freunden in Sarajevo über das Rote Kreuz Message-System Kontakt gehalten. Normalerweise gibt es immer einen Weg …</p>
<p><strong>Wie bist Du überhaupt mit Punk in Kontakt gekommen? Und was reizt dich immer noch daran?</strong></p>
<p>Luk: Punkrock hat mich 1983 in Polen gepackt. Das lag an Jaruzelski.</p>
<p>&nbsp;</p>
<p><strong><em>Im Februar 1981 wurde Wojciech Jaruzelski Ministerpräsident von Polen. Aufgrund der zunehmenden Proteste der Gewerkschaft „Solidarnosc“ erklärte er am 13. Dezember 1981 das Kriegsrecht. In Zeiten der politischen Instabilität begann Punkrock im Untergrund zu blühen. Bands wie Dezerter begannen im Jahr 1981 – damals noch als SS-20 – und veröffentlichten 1983 ihre Single „Ku Przyszłości“. Im Maximum Rock&#8217;n&#8217;Roll # 307 erwähnt Luk, dass seine erste Band in Polen die Band Brygada Kryzyz war, später bekannt als Kryzys. Ihre berühmte schwarze LP war eine der Initialzündungen für ihn. </em></strong></p>
<p>&nbsp;</p>
<p>Ich wurde so infiziert, dass es so sehr mein Hirn infiziert hat und geblieben ist. Sozusagen ein hoffnungsloser Fall des Kalten Krieges. Ich sollte in Frührente geschickt werden, denke ich, oder eine Schokoladen-Medaille erhalten.</p>
<p><strong>Danke! Bevor wir Dich in Rente schicken und Dich mit Schokoladen-Medaillen behängen, lass uns noch mal zur Anfangszeit zurückkommen. Es fing ja alles mit Punk in Polen und Punk in Osteuropa an. In einem Interview mit dem Profane Existence Zine im Jahr 2012 hast Du gesagt, dass im Jahr 1986 niemand etwas von der Punkrock-Szene in der Tschechischen Republik wusste. Ganze Länder wie Israel, Russland oder China waren nicht auf der globalen Punkrockkarte verzeichnet. Wie hast Du dann solche Länder entdeckt? Wie hast Du Kontakte geknüpft in dem Vor-Internet-Zeitalter?</strong></p>
<p>Während des Kommunismus hieß das Land Tschechoslowakei, nicht Tschechische Republik. Wenn ich nicht persönlich in dem Land war, kamen die Kontakte durch mein eigenes „Network of Friends“. Das war zu der Zeit recht global und hat vor allem die Schneckenpost genutzt. Heute ist das mehr oder weniger komplett durch Facebook abgelöst worden. Wenn ich dann selbst im Land war, habe ich normalerweise „Recherche“ betrieben, in dem ich Menschen gefragt, mich in Musikläden erkundigt, in Proberaum-Studios gefragt oder Rockmagazine gekauft und in deren Büros einfach angerufen habe. Proberaum-Studios habe ich gefunden, in dem ich die Gelben Seiten des lokalen Telephonanbieters durchgeblättert habe. Das Magazin-Ding hat wunderbar funktioniert als ich 1997 auf meinem Trip durch Südkorea war. In Musikinstrumentenläden anzufragen funktionierte super bei meiner Reise durch die Türkei 1989. Die Musikläden-Recherche brachte mich in Kontakt zu Bands in Hong Kong im Jahr 1987. Im Jahr 1986 war es das Fragen von Menschen auf der Straße, die mich mit Punks in der Tschechoslowakei in Kontakt brachten. Auf Reunion Island im Jahr 1989 sah ich einen Artikel in der lokalen Tageszeitung, habe den Journalisten angerufen, der mir gesagt hat auf welcher Schule die Punks studieren. So besuchte ich die Schulverwaltung und bekam die Telephonnummern. Die Schule war zwar geschlossen in den Sommerferien, aber die Verwaltung arbeitete. In Nepal hat der Instrumenten-Shop-Trick wieder funktioniert. Ich habe den Verkäufer in dem Gitarrenladen in Katmandu einfach über Punk gefragt und ein Kunde hinter mir sagte: „Wenn Du nach Punkbands suchst, ich spiele in einer Punkband!“ Das war Sushil von der Band „Inside 2 Stupid Triangles“. Das war natürlich unglaubliches Glück! Aber es gibt noch weitere Beispiele. In Jordanien war es auch ein Musikgeschäft und im selben Jahr in Syrien ebenfalls.</p>
<p>&nbsp;</p>
<p><strong><em>In einem Interview mit Alexander Pehlemann für das Beiheft zur „Made in GDR“ Single von L’Attentat beschreibt Luk, wie er 1986 / 1987 das erste Mal in Leipzig war. Beim zweiten Besuch im Frühjahr 1987 besuchte er ein Underground-Konzert von L’Attentat. Jedes Mal, wenn er fuhr, nahm er Material mit aus der DDR. Durch seinen Kontakt zu Armin von X-Mist konnte er diesem auch helfen, Material für die 1987 veröffentlichte LP „Made in GDR“ aus dem Land zu schmuggeln. Vor allem das Coverartwork fuhr mit ihm in seinem Gepäck über die Grenze. Er übersetzte die Songtexte auch ins Französische. Für Luk war das nicht der erste Kontakt mit Punk in Deutschland, wie er dem Maximum Rock’N’Roll sagte. Schon als Student in Straßbourg kam er mit deutschsprachigen Punk in Kontakt, so zum Beispiel mit Slime<u>.</u></em></strong></p>
<p><em><u> </u></em></p>
<p><strong>Der nächste Schritt, nachdem Du „Punks gefunden hast“ ist dann ja sie zu veröffentlichen, richtig? Was sagen die Leute dir, wenn Du sie zum Beispiel in Syrien oder sonst wo fragst, ob Du Songs veröffentlich kannst?</strong></p>
<p>In der Regel sind sie glücklich oder gar enthusiastisch! In einigen sehr wenigen Fällen haben sie allerdings nicht geglaubt, dass alles für sie kostenlos ist. Oder vielleicht haben sie es auch nicht richtig verstanden, warum ich das Ganze mache, und waren daher misstrauisch. Es braucht dann schon ein wenig an Erklärungen, vor allem in Ländern, wo DIY-Punkrock-Label etwas absolut Unbekanntes sind. Ein paar Wenige glauben auch, dass sie jetzt sehr reich werden und ich muss ihnen doch sehr deutlich machen, dass man durch die Produktion von 500 Vinyls sicherlich nicht reich und berühmt wird, haha!</p>
<p><strong>Dieser Irrglaube ist allerdings auch in anderen Gegenden verbreitet, haha. Du hast allerdings angefangen mit Ukrutnost Tapes von tschechischen bzw. tschechoslowakischen Punkbands zu veröffentlichen. Was heißt „Ukrutnost” und warum tschechische Musik? Wegen Deinem Besuch des Landes?</strong></p>
<p>Ukrutnost heißt Gräueltat. Ja, die Entscheidung fiel nach meiner ersten Reise in die Tschechoslowakei im Jahr 1986. Ich habe so viele großartige Menschen und Bands dort getroffen!</p>
<p><strong>Später hast Du Tian An Men 89 Records gestartet, das Du seit 1993 betreibst. Was ist Deine Motivation und wie ist das Feedback von den Bands, Käufer*innen, etc.? </strong></p>
<p>Normalerweise sind die Rückmeldungen sehr gut. Viele sind glücklich, dass sie neue Veröffentlichungen von ungewohnten Orten bekommen. Manchmal bekomme ich ein paar Beschwerden, dass nicht genug Informationen mitgeliefert werden. Ich nehme eigentlich immer, was ich habe. Ich möchte nicht meine Maximum-Rock&#8217;N&#8217;Roll-Szeneberichte mithinzufügen. Andere beschweren sich, dass die Cover der alten Veröffentlichungen nur billige Photokopien waren. Ja, das waren sie, aber wo ist das Problem? Die Bands sind in der Regel super-glücklich! In Indonesien in 1997 wussten die Bands zum Teil gar nicht, was sie mit Vinyls machen sollen. Es war zu der damaligen Zeit und an dem Ort einfach ein völlig totes Format. Die meisten von ihnen haben es einfach fort gegeben und jetzt höre ich, dass sie das bereuen, unter anderem weil es jetzt ein sehr seltenes Sammlerobjekt in Indonesien geworden ist. Mir hat jemand gesagt, dass einige Kopien schon für knapp 200 US-Dollar vertickt worden sind. Verrückt!</p>
<p><strong>Warum hast Du dich für den Namen Tian An Men 89 entschieden? Natürlich erinnert es an die Student*innen-Proteste in Beijing im Jahr 1989 und den Tod der Protestierenden, aber was ist die Verbindung zwischen Deinem Label und dem Namen?</strong></p>
<p>Im Jahr 1989 habe ich Chinesisch studiert, nachdem ich das Land im Jahr 1987 bereist habe. Ich war sehr schockiert über die Morde und die Repressionen. Im gleichen Jahr, nur ein paar Monate später, fiel die Berliner Mauer und die meisten Staaten Osteuropa wurden „frei“, während China einfach vergessen worden ist. Für mich war es eine Möglichkeit an die tragischen Geschehnisse zu erinnern, während die Welt die „Befreiung“ von Europa in völlige Euphorie feierte.</p>
<p><strong>Das erste Album war eine Split mit zwei rumänischen Bands, Pansament und Tectonic, gefolgt von einer Split LP der litauischen Bands Turbo Reanimacija / Silvija &amp; Izvraščencai. Was waren Deine Beweggründe diese Bands zu veröffentlichen?</strong></p>
<p>Die Antwort für Rumänien ist einfach: Es war einfach die beste und punkigste Musik, die ich dort im Jahr 1991 gefunden habe. Und es gab nie zuvor ein Punk-Vinyl aus Rumänien. Die litauischen Bands waren hingegen meine Freunde. Ich hatte sie 1992 getroffen und sie waren natürlich auch super geil!</p>
<p><strong>Ich habe gelesen, dass Du in mehr als 120 Länder gereist bist. Wo warst Du überrascht über die Musikszene? Und warum?</strong></p>
<p>Mittlerweile wahrscheinlich mehr als 140 Länder, haha. Am meisten überrascht von der Musikszene? Vielleicht in Indonesien. Sie ist so groß und es gibt so viele großartige Bands und Menschen. Aber natürlich habe ich auch eine große Liebe für alle Untergrundszenen in den post-sowjetischen Staaten wie Tadschikistan, Usbekistan, Georgien, etc. Sie sind sehr roh, rau und kreativ. Es kommen sehr tief sitzende Gefühle hoch in ihren Songs. Iran war in diesem Kontext auch großartig, auch irgendwie fast schon ein „post-sowjetisches“ Gefühl dort ….</p>
<p><strong>Du hast ja mit dem Reisen begonnen, als es noch eine damals sogenannte „Erste“, „Zweite“ und „Dritte Welt“ gab. Nach dem Kalten Krieg kann man ja beobachten, dass die „Erste Welt“ (bzw. Globaler Norden) in der sogenannten „Dritten Welt“ (Globaler Süden) ankommt und andersherum. Würdest Du sagen, dass die Unterschiede zwischen dem „alten Europa“ und den anderen Ländern langsam verschwinden? </strong></p>
<p>In einem Sinn würde ich ja sagen. Die „erste Welt“ wird ärmer in einer nicht enden wollenden Krise. Das Ganze ist verbunden mit dem ekeligen Aufstieg des Faschismus und des Nationalismus. Gleichzeitig entwickeln sich viele Länder der „Dritten Welt“ und ihre Mittelschichten wachsen. Und überall können wir Korruption beobachten und ebenfalls den Aufstieg von Nationalismus und Extremismus. Vielleicht ist das irgendwas, was man mit globalem „Verdummung“ bzw. „Stupidification“ der Menschen betiteln könnte. Das hängt vielleicht zusammen mit der permanenten Verbindung mit dem Internet, sozialen Netzwerke und Videospielen, in denen die Menschen noch Schrottinformationen sowie Scheiße konsumieren und nicht mehr wirklich selber denken. Menschen sind heute einfacher zu manipulieren und denken stärker in „schwarz“ und „weiß“. Es gibt kein kritisches Denken mehr. Die Maße an Emotionen steht in Verbindung mit Frustration und Eigensinn. Es ist der Triumph des Egoismus. Wenn man aber tiefer blickt und vor allem auch in die ärmsten Staaten und dort sich die Ärmsten der Armen ansieht, dann ist das nicht komplett wahr. Viel  zu viele Menschen leben immer noch im „Überlebensmodus“, sie können kaum ihr Überleben sichern durch ihr Land oder den sklavenähnlichen Job. Die Welt ist wirklich geteilt zwischen den Reichen und der Mittelschicht, die irgendwelche Gadgets sammeln, Verbindungen etc., und denen, deren erste Sorge ist, genügend Essen für den Tag auf den Teller zu bekommen. Es sieht momentan nicht wirklich rosig aus und die Zukunft sieht noch bescheidener aus.</p>
<p><strong>Ein Land, das eine aufsteigende Mittelschicht hat, während der Großteil der Bevölkerung noch unter dem Existenzminimum lebt, ist Burma / Myanmar. Im Jahr 2000 hast Du eine Split 7inch mit Ghost Rider und The Ants veröffentlicht. Beide Bands sind aus dem Land. Hast Du damals einen Einblick in die Szene bekommen? Verfolgst Du heute noch die Situation in dem Land? In den letzten drei, vier Jahren gab es viele Berichte in deutschen Fanzines, auf arte.TV und im Internet auf die „neue Szene“ des Punks in Burma. Würdest Du sagen, dass hier die Geschichte des Punks in dem Land einfach ausgeblendet wird – vielleicht auch um eine „Nachricht“ zu generieren oder Texte zu verkaufen – oder würdest Du zustimmen, dass hier etwas Neues geschaffen worden ist? [Anm. Mika: Witzige Anekdote: Als ich dieses Interview geführt habe, war ich zeitweise in Burma und habe 2016 eine CD von The Ants gefunden, auf denen die beiden Songs der Single mitdrauf waren. Als ich sie zu Hause hörte, dachte ich erst, es wären Cover von irgendwelchen bekannten US- oder UK-Punk-Songs, bis mir einfiel, vielleicht doch mal die Single zur Hand zu nehmen und gegen zu checken.]</strong></p>
<p>Ja, die burmesische Szene war damals noch im Säuglingsstatus zur damaligen Zeit, so in 1997 oder 1998. Und es wirkt schon ein wenig so, als hätten die aktuellen Bands nichts mit den Gründungsbands zu tun, aber ich kann mich hier auch irren. Ich verfolge aus der weiten Entfernung die Entwicklungen der Szene, aber ich habe das Land seitdem nicht wieder besucht.</p>
<p><strong>Du hast auch Bands aus dem Iran oder Weißrussland veröffentlicht und hast Nordkorea bereist. Siehst Du Veränderungen in den diktatorischen Regimen?</strong></p>
<p>Natürlich gibt es dort Veränderungen, da nichts statisch ist. Aber die Veränderungen sind nicht groß und nicht immer für etwas Besseres. Das ist eine sehr komplizierte Frage, die wahrscheinlich ganze Bücher bräuchte, um sie für jedes Land einzeln zu beantworten. Die meisten dieser Länder existieren ohne Außeneinflüsse auf die Machthaber, mit unterschiedlichen Stufen, am extremsten sicherlich Nordkorea, wo die Bevölkerung nicht einmal Internetanschlüsse hat oder nicht die Erlaubnis mit Menschen im Ausland oder Ausländer/innen, die das Land bereisen, Kontakt zu haben, es sei denn es ist in einem kontrollierten, formalen Rahmen, wo alles, was gesagt wird, mit der politischen Linie des Regimes und den Leitlinien überein stimmt.<br />
<strong>Du hast es schon am Beispiel Indonesien gesagt: Einige Deiner älteren Veröffentlichungen sind heutzutage sehr teure Sammlerobjekte geworden. Gibt es Pläne, sie noch einmal wieder zugänglich zu machen? Oder gibt es eine LP Compilation?<br />
</strong>Im Moment gibt es keine Pläne, sie wieder zu veröffentlichen. Ich konzentriere mich darauf, neue Veröffentlichungen mit neuen Bands zu machen. Andererseits wäre ich sehr glücklich, wenn ich eine Compilation-Box mit mehreren LPs eines Tages veröffentlichen könnte, aber das wäre wahrscheinlich viel zu teuer.</p>
<p><strong>Sag mal, gibt es eigentlich auch irgendwelche Länder ohne Punk?</strong></p>
<p>Luk: Haha, gute Frage! Die Antwort ist Ja. Tunesien, Libyen und Afghanistan in den 1980ern, die Demokratische Republik Kongo, Ruanda, Senegal, Mauritanien, Kambodscha in den 1990ern sowie die Seychellen, Djibouti, Jemen, Oman, Montserrat, Dominica, Katar, Bahrein und natürlich Nordkorea. Und Palau sowie Tonga &#8230; es sind doch eine ganze Reihe. Ich habe sogar noch Sudan, Irak, Eritrea, Äthiopien, Kuwait und Tansania vergessen.</p>
<p><strong>Verdammt, das sind ja doch viel zu viele Länder!</strong></p>
<p>Ja, wirklich &#8230; viel zu viele ohne Punk. Ich habe noch Sri Lanka vergessen.</p>
<p><strong>Vielen Dank für das spannende Interview!</strong></p>
<p>&nbsp;</p>
<p>Mika Reckinnen</p>
<p>&nbsp;</p>
<p>Kontakt: http://tam89records.com/</p>
<p><strong><u> </u></strong></p>
<p><strong><u>Discographie:</u></strong></p>
<p>TAM001 &#8222;Revolutie?&#8220; (Romania)<br />
with: TECTONIC (Bucuresti) / PANSAMENT (Brasov)<br />
Released June 1993</p>
<p>TAM002 &#8222;Demobilizacija&#8220; (Lithuania)<br />
with: TURBOREANIMACIJA / SILVIJA &amp; IZVRASCENCAI (both from Vilnius)<br />
Released December 1993</p>
<p>TAM003 NATO &#8222;Russian Rock Bottled In Armenia&#8220; (Armenia, Yerevan)<br />
Released December 1994</p>
<p>TAM004 &#8222;Las Luchas De La Juventud&#8220; (Cuba)<br />
with: DETENIDOS (Havana) / MEDIUM (Santa Clara) / COSA NOSTRA (Havana)<br />
Released June 1994</p>
<p>TAM 005 &#8222;Sevdasiz Hayat Ölümdür&#8220; (Turkey)<br />
with: HEADBANGERS / SPINNERS / S.A.D. / NECROSIS / RADICAL NOISE (all from<br />
Istanbul)<br />
Released December 1994</p>
<p>TAM006 &#8222;Traffic Jam&#8220; (Thailand)<br />
with SEPIA / DONPHEEBIN / TOILET / DOK MOHOK (all from Bangkok)<br />
Released June 1995</p>
<p>TAM007  THE BOLLOCKS &#8222;My Friend&#8220; (Malaysia, Kuala Pilah)<br />
Released March 1996</p>
<p>TAM008  MANDRAZH (Belarus, Gomel)<br />
Released March 1996</p>
<p>TAM009  &#8222;Injak Balik! a Bandung HC/Punk comp&#8220; (Indonesia)<br />
with: PUPPEN / CLOSEMINDED / SAVOR OF FILTH / DEADLY GROUND / PIECE<br />
OF CAKE / RUNTAH / JERUJI / TURTLES JR / ALL STUPID<br />
Released August 1997</p>
<p>TAM010  RETSEPTI (Georgia, Tbilisi)<br />
Released August 1997</p>
<p>TAM 011 BLACKBIRD &#8222;Shendaruan&#8220; (Hong Kong)<br />
Released August 1997</p>
<p>TAM012 &#8222;Last Call For The Lost Scenes! vol.1&#8220; (Albania, Jordan,<br />
Madagascar, Reunion Island)<br />
with GUTTERSNIPE (Tirana) / MEGAPOWER (Irbid) / KAZAR (Antananarivo) /<br />
ACID (Saint Denis)<br />
Released August 1997</p>
<p>TAM013  &#8222;Sindrome Colonial&#8220; (Macau)<br />
with LA HAINE / DONGFANG HONG (EASTERN RED)<br />
Released August 1997</p>
<p>TAM014 &#8222;10,000 Years Punk&#8220; (People&#8217;s Republic of China)<br />
with ANARCHY BOYS / BRAIN FAILURE / 69 / REFLECTOR (all from Beijing)<br />
Released December 1998</p>
<p>TAM015  &#8222;Last Call For The Lost Scenes! vol.2&#8220; (Paraguay, Malta, Moldova,<br />
Brunei, Costa Rica)<br />
with KAOS (Asuncion) / VANDALS (Tarxien) / INFLATE (Chisinau) / PINK<br />
DAEMON (Tutong) / EL BOSQUE (San José)<br />
Released December 1998</p>
<p>TAM016  &#8222;Steppe-Punks&#8220; (Kazakhstan)<br />
with DOBROVOL&#8217;TSY PONYEVOLYE / 12 PODVIGOV NURKYENA / NEMTSOV &amp;<br />
NEMTSY / FIMA &amp; MIFICHYESKIYE DB / ALDAR KOSE &amp; NADUVNYYE BAURSAKI<br />
/ B&#8217;RNAY KARABASOV &amp; SAMOZVANTSY (all from Karaganda)<br />
Released May 2000</p>
<p>TAM017  &#8222;Nepali Punk&#8230; It&#8217;s Just The Beginning!&#8220; (Nepal)<br />
with RAIKORIS / INSIDE 2 STOOPID TRIANGLES  (from Kathmandu)<br />
Released October 2001</p>
<p>TAM018  &#8222;Anthology of Myanmar Punk-Rock vol.1&#8220; (Myanmar/Burma)<br />
with THE ANTS (Taunggyi) / GHOST RIDER (Yangon)<br />
Released May 2000</p>
<p>TAM019  BLLA-BLLA-BLLA&#8230; / NO NAME NATION (Macedonia, Skopje)<br />
Released May 2000</p>
<p>TAM020  ZUBY / VITAMIN ROSTA (Kabardino-Balkaria / Tatarstan)<br />
Released October 2001</p>
<p>TAM021 Sweety Punk &#8222;Soa Ity Painky&#8220; (Madagascar, Antananarivo) 7&#8243;<br />
Released October 2001</p>
<p>TAM022 Imperya Snegov / Revolver (Buryatia / Karelia) 7&#8243;<br />
Released June 2004</p>
<p>TAM023 Hosenfefer &#8222;Knife In My Back&#8220; 7&#8243; (Kosovo, Mitrovica)<br />
Released June 2004</p>
<p>TAM024 V/A &#8222;1382: The Persian New Waves (Mawdj-e Naw e Farsi)&#8220; Comp. LP (Iran)<br />
TAM89! With: Oolanbator, Divane, Alookal, Mud, Superman &amp;amp; the Joe Ordinaries, Black Blooms, Dark Earth, Fat Rats!!<br />
Released June 2004</p>
<p>TAM025 V/A &#8222;Bishkek is Burning!&#8220; Comp. 7&#8243; (Kyrgyzstan)<br />
With: Milk Vokydas, Shugar, Garik Mityaev, Halligani i Ra and Ya Ves&#8216; Zelyonyi (all from Bishkek)<br />
Released June 2004</p>
<p>TAM026 V/A &#8222;Dushanbe Punkers and Rockers&#8220; Comp. LP (Tajikistan)<br />
With: Zlo, Ragnarock, Zapadny Kvartal, Zvukovaya Artyel, Trush-Oba, Khorog Rock Band,<br />
Kide &amp; the JC, Noch&#8216;, Ieroglif.<br />
Released July 2006</p>
<p>TAM027 V/A &#8222;Paxta-Core&#8220; Comp. LP (Uzbekistan)<br />
With: Tupratikon&#8217;S, Suchiy Potrokh, Red-Aktsiya, Hardcore-Opa, Scisserz, Brogen Bogen, Slezy  Solntsa, BGmoltsy i GrOboverzhtsy.<br />
Released July 2006</p>
<p>TAM028 DEMOKHRATIA &#8222;Bled El Petrole&#8230;&#8220; 7&#8243; (Algeria)<br />
Released in May 2009</p>
<p>TAM029 V/A &#8222;Caspian Oily Shores&#8220; 7&#8243; (Azerbaijan)<br />
with Overkill For Profit (HC) and Edem (pop-punk)<br />
Released in 2011</p>
<p>TAM030 Sound Of Ruby&#8220; 7&#8243; (Saudi Arabia)<br />
Released in 2011</p>
<p>TAM031 Detox / Beirut Scum Society &#8222;Revolution Is The Fashion&#8220; Split 7&#8243; (Lebanon)<br />
Released in June 2013</p>
<p>TAM032 Mazhott 7&#8243; (Syria)<br />
Released in June 2013</p>
<p>TAM033 &#8222;Chaos in Morocco&#8220;  Comp. LP (Morocco)<br />
With: ZWM, Hoba Hoba Spirit, W.O.R.M., Riot Stones, THe Protesters<br />
Released in June 2013</p>
<p>TAM034 &#8222;Never Mind The Taqwacores, Here&#8217;s the Real Deal&#8220; Comp .7&#8243; (Pakistan)<br />
With: Foreskin, Bvlghvm, Multinational Corporations, Cornhole, Choots, Kafir-e-Azam, Glorified Whore Mongers, Marg<br />
Released in June 2013</p>
<p>TAM035 Disenfranchised In India Comp. LP (India)<br />
With: Tripwire, Riot Pellets, 7 Degrees, Tritha Electric, Da Primitive Future, I Quit, Messiah,<br />
Outliners, BlakHole,  etc.<br />
Released in June 2013</p>
<p>TAM036 Chornaya Raduga 7&#8243; (Transnistria)<br />
Released in June 2013</p>
<p>TAM037 &#8222;Suriname Punx Meet Guyana punks&#8220; Comp 7&#8243; (Suriname/Guyana)<br />
With De Rotte Appels, ADHD, Keep Your Day Job!<br />
Released in June 2013</p>
<p>&nbsp;</p>
    <div id="metadata">
        You can <a href="#respond">leave a comment</a>, or <a href="https://trust-zine.de/tian-an-men-89-records-182-02-17/trackback/" rel="trackback">trackback</a> from your own site.
    <a href="https://trust-zine.de/tian-an-men-89-records-182-02-17/feed/">RSS 2.0</a>      </div>
  <!-- If comments are open, but there are no comments. -->
<h2 id="respond">Leave a comment</h2>
<p>You must be <a href="https://trust-zine.de/wp-login.php?redirect_to=https://trust-zine.de/tian-an-men-89-records-182-02-17/">logged 
  in</a> to post a comment.</p>
  <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/">Previous article</a>  </div>
  <div class="alignright">
      </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/" >artikel</a> (43)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/" >bücher</a> (367)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/" >interview</a> (458)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/" >kolumne</a> (38)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/" >media</a> (62)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/" >audio</a> (13)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/" >video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/" >news</a> (67)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/" >photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/" >rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(255)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts">TRUST @ facebook</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   <li><h2>Kommentare</h2>
   <ul>	<li><a href="https://trust-zine.de/durango-95-interview-2001/#comment-200" title="DURANGO 95 (#90, 10-2001), März 17, 2007">DURANGO 95 (#90, 10-2001)</a> von <b>FaW</b></li><p></p>
	<li><a href="https://trust-zine.de/bombenalarm-unfall-mit-tourbus/#comment-176" title="BOMBENALARM Unfall mit Tourbus, September 25, 2007">BOMBENALARM Unfall mit Tourbus</a> von <b>Firesylvester</b></li><p></p>
	<li><a href="https://trust-zine.de/spatzle-mit-linsen-von-andrea-kc/#comment-135" title="Spaetzle mit Linsen von Andrea (kc), März 15, 2007">Spaetzle mit Linsen von Andrea (kc)</a> von <b>gusmu</b></li><p></p>
	<li><a href="https://trust-zine.de/as-friends-rust-interview-2000/#comment-129" title="AS FRIENDS RUST (#84, 10-2000), März 17, 2007">AS FRIENDS RUST (#84, 10-2000)</a> von <b>x7secondsx</b></li><p></p>
	<li><a href="https://trust-zine.de/fotos-von-der-20jahr-feier/#comment-2" title="Fotos von der 20 Jahre Trust Feier, März 3, 2007">Fotos von der 20 Jahre Trust Feier</a> von <b>admin</b></li><p></p>
</ul>
   </li>
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>