<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 5.2.3" />
<title>
TRUST FanzineTHE GEARS aus # 191, 2018 - TRUST Fanzine</title>
<meta name="generator" content="WordPress 5.2.3" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/the-gears-aus-191-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="THE GEARS aus # 191, 2018 - TRUST Fanzine" />
<meta property="og:description" content="„The Gears sind die beste 70er L.A. Punk-Band, die du noch nie gehört hast” (LA Weekly) THE GEARS Schuld ist doch nur das Razorcake Fanzine aus Los Angeles! Ich bin seit vielen Jahren großer Fan von (HC-Punk aus) Los Angeles und in einer älteren Razorcake-Nummer stand sinngemäß drin, dass die „Rocking at Ground Zero“-Platte der &hellip;" />
<meta property="og:url" content="https://trust-zine.de/the-gears-aus-191-2018/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2019-09-09T10:21:20+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:56:39+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:56:39+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„The Gears sind die beste 70er L.A. Punk-Band, die du noch nie gehört hast” (LA Weekly) THE GEARS Schuld ist doch nur das Razorcake Fanzine aus Los Angeles! Ich bin seit vielen Jahren großer Fan von (HC-Punk aus) Los Angeles und in einer älteren Razorcake-Nummer stand sinngemäß drin, dass die „Rocking at Ground Zero“-Platte der [&hellip;]" />
<meta name="twitter:title" content="THE GEARS aus # 191, 2018 - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trust-zine.de/#website","url":"https://trust-zine.de/","name":"TRUST Fanzine","potentialAction":{"@type":"SearchAction","target":"https://trust-zine.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trust-zine.de/the-gears-aus-191-2018/#webpage","url":"https://trust-zine.de/the-gears-aus-191-2018/","inLanguage":"de-DE","name":"THE GEARS aus # 191, 2018 - TRUST Fanzine","isPartOf":{"@id":"https://trust-zine.de/#website"},"datePublished":"2019-09-09T10:21:20+00:00","dateModified":"2019-09-09T10:56:39+00:00","author":{"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388"}},{"@type":["Person"],"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388","name":"Jan","image":{"@type":"ImageObject","@id":"https://trust-zine.de/#authorlogo","url":"https://secure.gravatar.com/avatar/0f58efa81df9abd79bc46492ea5a3997?s=96&d=blank&r=g","caption":"Jan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trust-zine.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://trust-zine.de/?p=13004' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Fthe-gears-aus-191-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Fthe-gears-aus-191-2018%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.7 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-13004">
  <div class="data">
    September 9th, 2019  </div>
  <h3 class="title"><a href="https://trust-zine.de/the-gears-aus-191-2018/" rel="bookmark" title="THE GEARS aus # 191, 2018">
    THE GEARS aus # 191, 2018    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p><strong><em>„The Gears sind die beste 70er L.A. Punk-Band, die du noch nie gehört hast” </em></strong><strong><em>(LA Weekly)</em></strong></p>
<p><strong>THE GEARS</strong></p>
<p>Schuld ist doch nur das Razorcake Fanzine aus Los Angeles! Ich bin seit vielen Jahren großer Fan von (HC-Punk aus) Los Angeles und in einer älteren Razorcake-Nummer stand sinngemäß drin, dass die „Rocking at Ground Zero“-Platte der Gears (von 1980) einfach die beste Los Angeles-Punkplatte aller Zeiten wäre. Huh? Den Bandnamen kannte ich zwar, aber ich habe peinlicherweise die Musik nie ausgecheckt. Und was soll ich sagen, die Platte ist der Hammer. Auf der Gears-Facebook-Seite heißt es zu der Musik nur lapidar „Four Speed Punk RocknRoll“. <span id="more-13004"></span></p>
<p>Das Razorcake schrieb zu der Wiederveröffentlichung des ersten Albums, das sie eine Art Sixties-Variante von südkalifornischer RocknRoll-Musik spielen, eine “greasy”-Variante der Clash, bevor diese Disco wurden. Derweil die LA Weekly etwas von „unterbewertet” konstatierte und des Weiteren berichtete, dass die Gears als Los Angeles Punkveteranen sicherlich nicht den weltweiten Ruf wie X oder die Germs haben, aber ein wichtiger Teil des Punkrock-Virus waren, der Ende der 70er in der Stadt ausgebrochen ist. Ich finde, dass das auch stimmt, bei L.A. Punk denkt man eben in erster Linie an die Germs, Black Flag, Circle Jerks, Social Distortion, X, Adolescents…</p>
<p>Einige Zeit später las ich dann wieder im Razorcake, dass die Gears eine Doku-DVD namens „Don´t be afraid to Pogo“ (benannt nach einem ihrer Hits) raus haben. Problem: diese DVD gab’s nirgends zu kaufen oder zu sehen. Ich mailte auf Facebook den Gears-Sänger Axxel G Reese an, ob ich die DVD von ihm via Paypal kaufen könnte. Dabei erwähnte ich meine Trust-Mitarbeit nicht, ich wollte mal schauen, wie er reagiert und wenn mir dann die DVD gefallen sollte, dann mache ich ein Interview, das war der Plan. Er meinte dann, dass er mir die DVD für umme nach Germany schickt, weil wegen Gears-Fan und so! Yeah! Und der Film ist sehr interessant, ein Zeitdokument über eine Band, die Ende der 70er in Los Angeles Beach-Punk machte, aufhörte und sich dann wieder zusammentat und bis heute live spielt, leider hauptsächlich nur im Großraum der südkalifornischen Metropole.</p>
<p>Ihre erste Singe „Lets Go To The Beach“ erschien übrigens 1979, das bereits erwähnte Debüt dann eben 1980, 1982 löste sich die Band auf und Axxel machte dann die D.I.´s (nicht die Orange County-Band natürlich). Dazu gibt’s folgende nette Anekdote von der Band selber: „Als Tipper Gore mit ihrer Tirade gegen Schmutz und Pornographie in der Pop-Musik begann, wurde sie in einer TV-Sendung live aufgenommen, als sie vor Tower Records auf dem Sunset Boulevard stand und ein Exemplar unserer D.I.-„Lock and Load”-Platte hochhielt mit den Worten ´Genau das meine ich´. Tower Records verkaufte davon dann mehr als 500 Exemplare in weniger als sieben Tagen”.</p>
<p>In den 90er gab’s die Gears wieder, es erschien 2004 die „Four on the Floor“-EP und 2015 folgte eine neue Platte, „When things get ugly”. Der Film über die Gears begeisterte mich übrigens auch deswegen total, weil die Leute so down to earth sind, so “menschlich” und keine LA-Poser-Heinze. Deshalb und weil ihre erste Platte immer noch so dermaßen Arsch tritt findet ihr nun dieses anlassfreie Interview mit Sänger Axxel G. Reese. Bekanntlich liegt die Kürze in der Würze und bei weiteren offenen Fragen checkt ihr am besten die DVD ab!</p>
<p><strong>Axxel, du warst Augenzeuge der alten End-70er-Hollywood-Punk-Szene, wie war der Vibe damals? Einige Leute sagen, dass die originale Szene viel diverser war im Vergleich zu der Hardcore-Szene, die dann von den Stränden kam?</strong><br />
Ich bin echt dankbar und gesegnet, dass ich die 70er Los Angeles-Punkszene mitbekommen hatte und ein Teil davon war. Ich war im Masque und sah großartige Bands wie X, The Weirdos und The Controllers, das ist die Band, die von Kidd Spike gestartet wurde. Die Szene war divers, soviel ist sicher: du hattest Black Randy, Geza X, The Bags und viele mehr. Später kamen dann Keith Morris und Black Flag, das war zur der gleichen Zeit, als es auch bei uns mit den Gears losging. Wir haben damals zusammen „geprobt“, das war in deren Kirche, die sie besetzt hatten. Und dann nochmal später kamen die Strand-Skins-Leute und besuchten die Gigs. Sie hatten ihre eigene Agenda, definitiv.<br />
<strong>Was war der Grund für den Start der Gears, ich vermute, eine ganz spezielle Liebe für die Ramones?</strong><br />
Die Ramones waren auf jeden Fall ein großer Einfluss, aber wir waren auch von den britischen Bands inspiriert. Wir waren vom Herzen her RocknRoller, Punkrock war für uns RocknRoll.<br />
<strong>Fast alle alten Bands haben sich jetzt wieder zusammengetan, sind die Konzerte heute total anders als wie damals?</strong><br />
Die Gigs sind heute ganz anders wie damals. Es ist vielmehr ein Mix aus alten Fans und jüngeren Kids, die neugierig sind und auf der Suche nach Spaß sind, denke ich. Und die Band selber ist natürlich auch anders. Es hat sich stark entwickelt, zum besseren hin, ohne die Kraft der vergangenen Lineups zu verlieren. Wobei klar, jede Version der Gears hat ihre eigenen Abenteuer zu berichten.<br />
<strong>Ich liebe total euren Song „Darlin´Baby“, worum geht´s da eigentlich, ich verstehe irgendwie nur, dass es um das Auseinandergehen mit der Freundin geht oder so…?</strong><br />
„Darling Baby”, um es jetzt einfach und ungehobelt zu sagen, repräsentiert das amerikanische Axiom von wegen „Kumpels vor Nutten“. Keine Beleidigung, Ladies! (Anmerkung JR: im Original &#8222;bros before hoes&#8220;. No offense, ladies!)<br />
<strong>Würdest du sagen, dass „Don´t be afraid to Pogo“ schon euer Hit-Song ist?</strong><br />
„Don&#8217;t Be Afraid To Pogo” ist unsere Hymne, einfach unser Tanz. Es war unsere erste Single und wurde dann auch der Titel von dem Dokumentarfilm des Filmemachers Chris Ashford. Ein Gears-Set ohne diesen Song wäre kein echtes Gears-Set.<br />
<strong>In eurer exzellenten Doku-DVD wird auch erzählt, dass Mick Jagger die Gears für eine Major-Label-Plattenveröffentlichung auscheckte, aber dann entschied man sich für die Stray Cats… Wow, was wäre passiert, wenn alles wie geplant gelaufen wäre und ihr dran gekommen wäret. Bist du eigentlich mit eurem Film zufrieden?</strong><br />
Tja, wenn man vom Teufel spricht: in der Dokumentation werden alle unsere Höhen und Tiefen erzählt, auch von unseren naheliegenden Missgeschicken, eben das die Stones nicht an uns interessiert waren, denn das hat offensichtlicher Weise nicht funktioniert. Und natürlich fragen wir uns immer, was wäre wenn doch? Das jetzt beiseitegelassen, wir haben immer weitergemacht. Besonders der späte großartige Dave Drive und ich, da rede ich auch von unseren anderen Band, The D.I.s. Zwischen den verschiedenen Inkarnationen von den Gears hatten wir beide diese Band für zehn Jahre, mit Leuten wie Jimmy Reed von Levi and the Rockats, Jonny Ray Bartel von The Knitters und Ron Emory von T.S.O.L. Wir mögen unsere Dokumentation, weil sie davon und noch von vielem anderen erzählt.<br />
<strong>Warum habt ihr euch eigentlich damals ausgelöst?</strong><br />
Zu welcher Zeit meinst du? Es gibt hier nicht ausreichend Platz beziehungsweise Schreibgeschick, um diese Frage zu beantworten. Wir sind einfach nur eine Band mit verschiedenen Persönlichkeiten und Egos. Tja, Scheiße passiert.<br />
<strong>The Drill Instructors (The D.I.) haben sich 1992 aufgelöst – warst du dann immer noch danach Teil der Szene und bist auf Konzerte gegangen und so?</strong><br />
Ja, die bereits erwähnten D.I.s gab es von 1982 bis 1992 und es war eine andere Szene und eine neue Welt, sehr aufregend, aber das ist eine andere Geschichte. Die Haare wurden länger bei den Männern, auch bei mir, sehr zum Verdruss einiger Gears-Fans.<br />
<strong>Warum kam es dann zur Gears-Reunion, Kohle?</strong><br />
The Gears haben sich einfach wieder zusammengetan, weil wir es konnten. Keiner war oder ist bislang gestorben, von daher, warum nicht? Es ging nie um das Geld. Wir sind arme Punks.<br />
<strong>Warum habt ihr 2014 die „When things get ugly”-Platte gemacht?</strong><br />
Wir machten die Platte, weil wir und die Szene etwas hässlicher wurden. Vielleicht haben wir einfach zu viel gesehen! Die Scheibe repräsentiert die Band, wie sie heute ist, adäquater als „Rockin at Ground Zero“, denke ich.<br />
<strong>Kannst du uns das aktuelle Line-up vorstellen?</strong><br />
Unsere momentane Besetzung besteht aus Erik Arcane an der Gitarre, Mike Manifold am Bass und Sean Shift am Schlagzeug. Sie alle kommen von bzw. spielten in anderen, ebenfalls bedeutenden Bands. Alles Profis und Veteranen. Sean und Mike waren jetzt länger bei den Gears als unsere ursprüngliche Rhythmus-Gruppe mit Dave Drive und Brian Redz existierte. Kidd Spike war mal dabei und dann mal wieder nicht, das ging öfters so, wie gerade jetzt, aber alles ist gut auf beiden Platten dokumentiert. Einmal ein Gear, immer ein Gear, für dein ganzes Leben.<br />
<strong>Wenn du Los Angeles damals mit der Stadt heute vergleichst – was hat sich geändert, was ist gleich geblieben?</strong><br />
2018 bedeutet der vierzigste Jahrgang der Gears. Und klar, sehr viel hat sich in L.A. und überall anders auch verändert. Was geblieben ist, das ist die Tatsache, dass die Band immer noch in der Gegend (bzw. drum herum lebt), in der wir damals angefangen haben, das ist der Nordosten von Los Angeles oder Nela, wie wir es nennen (Anmerkung JR: eben „Northeast Los Angeles“). Dave uns ich haben uns in der fünften Klasse in der Schule getroffen, die war hier in der Straße weiter unten, dort lebe ich immer noch.<br />
<strong>Was gefällt dir am Leben in L.A., das Wetter, das mexikanische Essen? Was ist nicht so toll?</strong><br />
Die Stadt ist großartig, das Wetter und die Menschen, alles super! Das ist unser Zuhause.<br />
<strong>Gibt´s Pläne für eine Europa-Tour?</strong><br />
Wir planen, Europa in diesem Frühling zu bereisen. Also, wenn Gott es zulässt und keine Scheiße passiert. Wir arbeiten mit Munster Records an der Wiederveröffentlichung von unseren Platten, die sollen dann in ganz Europa erscheinen, also, wenn ich richtig informiert worden bin. Wir haben wirklich totalen Bock, rüber zukommen und für euch alle zu spielen, also, haltet die Augen auf, wir kommen!</p>
<p>Interview: Jan Röhlk<br />
Kontakt: facebook.com/thegears</p>
    <div id="metadata">
        Both comments and pings are currently closed.
    <a href="https://trust-zine.de/the-gears-aus-191-2018/feed/">RSS 2.0</a>      </div>
    <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/matula-aus-193-12-2018/">Previous article</a>  </div>
  <div class="alignright">
    <a href="https://trust-zine.de/trust-layouter-mitch-1986-2009-und-andre-2009ff-aus-191-2018/">Next article</a>  </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/">artikel</a> (58)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/">bücher</a> (410)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/">interview</a> (669)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/">kolumne</a> (41)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/">media</a> (61)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/">audio</a> (12)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/">video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/">news</a> (69)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/">photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/">rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2019/08/'>August 2019</a>&nbsp;(51)</li>
	<li><a href='https://trust-zine.de/2019/07/'>Juli 2019</a>&nbsp;(29)</li>
	<li><a href='https://trust-zine.de/2019/06/'>Juni 2019</a>&nbsp;(28)</li>
	<li><a href='https://trust-zine.de/2019/05/'>Mai 2019</a>&nbsp;(33)</li>
	<li><a href='https://trust-zine.de/2019/04/'>April 2019</a>&nbsp;(25)</li>
	<li><a href='https://trust-zine.de/2019/03/'>März 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/02/'>Februar 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/01/'>Januar 2019</a>&nbsp;(18)</li>
	<li><a href='https://trust-zine.de/2018/12/'>Dezember 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/11/'>November 2018</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2018/10/'>Oktober 2018</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2018/09/'>September 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/07/'>Juli 2018</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2018/06/'>Juni 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/05/'>Mai 2018</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(254)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="https://trust-zine.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts" target="_blank">TRUST @ facebook</a></li>
<li><a href="https://www.instagram.com/trust_fanzine/" target="_blank">TRUST @ Instagram</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</body>
</html>