<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 5.2.2" />
<title>
TRUST Fanzine- FRONT #182, 2017 - TRUST Fanzine</title>
<meta name="generator" content="WordPress 5.2.2" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/front-182-2017/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- FRONT #182, 2017 - TRUST Fanzine" />
<meta property="og:description" content="„Haha, Punk Fan ist gut. Führst Du das Interview wirklich fürs Trust und nicht die Bravo?“ Der gestreckte Mittelfinger des FALK FATALS von FRONT Wissen Sie, Youth Brigade sagten mal auf unseren Seiten, dass Jugend keine biologische, sondern eine mentale Sache der Einstellung, der Attitüde, ist. Und damit haben sie ja recht; auf meiner früheren &hellip;" />
<meta property="og:url" content="https://trust-zine.de/front-182-2017/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2019-08-09T10:48:37+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Haha, Punk Fan ist gut. Führst Du das Interview wirklich fürs Trust und nicht die Bravo?“ Der gestreckte Mittelfinger des FALK FATALS von FRONT Wissen Sie, Youth Brigade sagten mal auf unseren Seiten, dass Jugend keine biologische, sondern eine mentale Sache der Einstellung, der Attitüde, ist. Und damit haben sie ja recht; auf meiner früheren [&hellip;]" />
<meta name="twitter:title" content="- FRONT #182, 2017 - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trust-zine.de/#website","url":"https://trust-zine.de/","name":"TRUST Fanzine","potentialAction":{"@type":"SearchAction","target":"https://trust-zine.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trust-zine.de/front-182-2017/#webpage","url":"https://trust-zine.de/front-182-2017/","inLanguage":"de-DE","name":"- FRONT #182, 2017 - TRUST Fanzine","isPartOf":{"@id":"https://trust-zine.de/#website"},"datePublished":"2019-08-09T10:48:37+00:00","dateModified":"2019-08-09T10:48:37+00:00","author":{"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388"}},{"@type":["Person"],"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388","name":"Jan","image":{"@type":"ImageObject","@id":"https://trust-zine.de/#authorlogo","url":"https://secure.gravatar.com/avatar/0f58efa81df9abd79bc46492ea5a3997?s=96&d=mm&r=g","caption":"Jan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRUST Fanzine &raquo; &#8211; FRONT #182, 2017 Kommentar-Feed" href="https://trust-zine.de/front-182-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trust-zine.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://trust-zine.de/?p=12848' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ffront-182-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ffront-182-2017%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.7 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-12848">
  <div class="data">
    August 9th, 2019  </div>
  <h3 class="title"><a href="https://trust-zine.de/front-182-2017/" rel="bookmark" title="&#8211; FRONT #182, 2017">
    &#8211; FRONT #182, 2017    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p><em><strong>„Haha, Punk Fan ist gut. Führst Du das Interview wirklich fürs Trust und nicht die Bravo?“</strong></em></p>
<p><strong>Der gestreckte Mittelfinger des FALK FATALS von FRONT</strong></p>
<p>Wissen Sie, Youth Brigade sagten mal auf unseren Seiten, dass Jugend keine biologische, sondern eine mentale Sache der Einstellung, der Attitüde, ist. Und damit haben sie ja recht; auf meiner früheren Arbeit in der Pressestelle einer größeren Behörde in Frankfurt waren 18jährige, die schon Eigentumswohnung, Heirat, 2 Kinder, eben das ganze Programm fuhren – das ist ja alles vollkommen okay, aber so als Gesamtpacket, dann ist es einfach dann oft der Fall, dass solche biologisch jungen Leute alt im Kopf wirken… was das mit diesem Interview zu tun hat? <span id="more-12848"></span></p>
<p>Der wunderbare Falk Fatal ist eben auch einer dieser Leute, die im Kopf jung geblieben sind, der aktiv seit vielen Jahren in der Punk-Szene ist und längst ein umfassendes Interview über all seine Szene-Aktivitäten verdient hat. Falk Fatal – manche kennen den Namen, aber damit ihn noch viel mehr kennen lernen, sprach ich mit dem junggebliebenen Punk Rocker aus Wiesbaden u.a. über seine sehr geile Band Front (in der er singt), sein altes Matula Records Label (Trend, Bubonix) und sein superbes Fanzine „Der gestreckte Mittelfinger“ (von dem es auch eine Art online-Ableger namens trashrock.de gibt [zum Jubiläum des Mittelfingers durfte ich auch eine Geburtstags-Gast-Kolumne schreiben]).</p>
<p>Wir sehen uns leider viel zu selten, auch weil ich meinen Arsch kaum nach Fiesbaden bewege; gerne erinnere ich mich an eine Lesung im Café Klatsch von Falk und „unserem“ Trust-Mika oder regelmäßige Aufeinandertreffen beim Au-Fest in Rödelheim; jedoch, unsere letzte Begegnung war im Wiesbadener Schlachthof bei Refused vor so einigen Monaten (oder war es dann noch später beim Au-Fest, König Alkohol hat bei mir allerdings alles verdrängt)… ich spreche mit dem Chef in seinem Headquarter in den wunderschönen hessischen Landeshauptstadt, erkundigen wir uns erstmal über FRONT:</p>
<p><strong>Hey Falk, wie läuft es momentan im Hause Front?</strong><br />
Hey Jan, wir sind zurzeit einfach froh, dass es überhaupt wieder läuft. Wir mussten ja knapp ein Jahr krankheitsbedingt Pause machen. Aber jetzt ist alles wieder gut. Wir proben und schreiben fleißig neue Lieder, damit wir 2017 endlich ins Studio und unser neues Album veröffentlichen können. Ein paar Konzerte werden wir zwischenzeitlich sicher auch spielen. Wen es interessiert, einfach mal auf unserer Homepage oder Facebook-Seite vorbei schauen.<br />
<strong>Ich habe ja den Eindruck, dass ihr euch total gesteigert habt; vor Jahren sah ich euch noch als reine Coverband in der „Au“ in Frankfurt, inklusive der Fear-Anzüge; letztens live im „Exzess“ in Frankfurt und dann nochmal später im Kulturausbesserungswerk Leverkusen fand ich euch Bombe (auch wenn ich mich erinnere, dass du den Auftritt nicht gut fandst). Was ist passiert, teilst du diesen Eindruck, seid ihr einfach durch mehr Erfahrung besser geworden?</strong><br />
Haha, danke für das Kompliment. Schön, dass du diesen Eindruck hast. Ich denke, es ist fast zwangsläufig, dass man als Band besser wird, wenn man wie wir 15 Jahre in fast unveränderter Besetzung spielt. Das Zusammenspiel wird besser, das gegenseitige Verständnis wird größer, man wird erfahrener und verbessert sich damit auch spielerisch. Ob das der Musik immer gut tut, ist natürlich eine andere Frage. In unserem Fall hat es aber nicht geschadet, finde ich. Ja, in Leverkusen fanden wir uns wirklich nicht so gut. Da hatte das Timing nicht gestimmt, wir waren nicht auf dem Punkt, dazu hat sich auch jeder eins, zweimal ordentlich verhackt oder versungen, das haben wir schon besser hinbekommen, wie damals im ExZess zum Beispiel. Naja, war ja trotzdem ein schöner Abend in Leverkusen und wenn die Fachpresse den Auftritt Bombe fand, dann möchte ich nicht widersprechen 🙂<br />
<strong>Habt ihr viele Lineup-Wechsel gehabt, sag doch mal kurz was zu eurer Besetzung…</strong><br />
Nee, wir hatten bisher nur einen richtigen Wechsel am Schlagzeug. Die Urbesetzung bestand aus Andy und Pätzi an der Gitarre, Markus am Bass, mir am Gesang und Jan am Schlagzeug. Jan stieg 2008 nach Veröffentlichung der „Desorientierungspunkte“ 10&#8243; aus, weil ihm das mit Familie und Job zu viel wurde. Dafür kam Matthias in die Band, der seitdem trommelt. Letztes Jahr musste Andy leider aussteigen, da er jobbedingt nach Eindhoven ziehen musste. Sodass Front heute aus Pätzi, Markus, Matthias und mir bestehen.<br />
<strong>Das einer von euch mit ´ner Gasmaske auftritt… war das schon immer so? Warum macht er das?</strong><br />
Ja, seit unserm zweiten Auftritt trägt Markus Maske. Nach unserem ersten Auftritt damals hatten wir eine eingehende Marktanalyse und Peer-Group-Befragung in Auftrag gegeben. Die kam zu dem Schluss, dass wir mit gasmaskiertem Bassisten in der Zielgruppe mehr Dosenbier generieren können als ohne. Das war also eine reine Business-Entscheidung.<br />
<strong>Wart oder seid ihr eigentlich alles superlange Freunde, die schon auf einem Wiesbadener Gymnasium die Schulbank zusammen drückte oder kennt ihr euch mehr „von der Szene“?</strong><br />
Wir sind alle schon super lange befreundet, aber die Schulbank hat in Wiesbaden nur Andy gedrückt. Andy kommt wie ich ursprünglich aus dem Rheingau, eine tolle Gegend um Wein anzubauen, aber nicht um Punker zu sein. Da wir damals die einzigen zwei Punks waren, lief man sich schnell über den Weg und hing zusammen herum. Markus habe ich dann mal im Haus Mainusch in Mainz auf einem Konzert kennengelernt. Mit beiden bin ich seit mehr als 20 Jahre befreundet, wir haben auch sechs Jahre zusammen in ner WG gelebt. Pätzi ist seit rund 15 Jahren mein Freund.</p>
<p>Und Matthias wurde auch ganz schnell ein Freund. Und so treffen wir uns statt zum Kegeln im Proberaum und verbringen die Wochenenden auf der Autobahn, um irgendwo in tollen Läden vor tollen Menschen zu spielen.<br />
<strong>Gib uns doch mal einen Überblick über eure Veröffentlichungen, seid ihr mit einigen Releases nicht mehr zufrieden bzw. was denkst du, ist euch am besten geglückt?</strong><br />
Unsere erste Veröffentlichung war 2005 ein Demotape, 2006 eine Live-CD-R und 2007 unsere erste LP „Bitte recht freundlich“. 2008 kam dann die „Desorientierungspunkte“ 10&#8243;, 2010 die „Zur Lage der Automation“ LP und 2012 die Split-7&#8243; mit Prinzessin Halt&#8217;s Maul. Die meiner Meinung beste Front Platte erschien 2013 und hatte keinen Titel. Zufrieden bin ich eigentlich mit allen Veröffentlichungen, wir spielen live auch noch Songs von allen Platten. Nur die Live CD-R hätten wir uns sparen können. Da hatte der Tontechniker während eines Konzerts in Darmstadt ein Aufnahmegerät ans Mischpult geklemmt. Da hat man natürlich das Publikum nicht gehört, weshalb ich den Jubel von einer Kiss-Liveplatte und so Sitcomklatschen zwischen die Lieder gemischt habe. Das war schon eine grenzwertige Scheibe. Sorry an alle, die sich die haben andrehen lassen. Aber so viele waren es zum Glück ja nicht, haha.<br />
<strong>Erinnerst du dich noch an die Coverstücke, die ihr damals so gespielt habt? Sind das gleichzeitig eure Vorbilder als Band? Gibt’s auch aktuelle Bands, die ihr geil findet?</strong><br />
Ja, an die meisten Coverstücke kann ich mich noch erinnern. Das waren zum Beispiel „Zurück zum Beton“ und „Lachleute und Nettmenschen“ von SYPH, „Innenstadtfront“, das Pate für unseren Namen stand, „Herrenreiter“ und „Intelnet“ von Mittagspause, „Computerstaat“ und „Roboter in der Nacht“ von Abwärts, „Wie lange noch“ und „Stumpf ist Trumpf“ von KFC, „Hahnenkampf“ von ZK, „Risikofaktor 1:X“ und „Vaterland“ und noch ein paar andere mehr, auf die jetzt nicht komme. Da wir ja als reine Coverband begonnen haben, waren das schon unsere Vorbilder sozusagen.</p>
<p>Als wir dann die ersten eigenen Stücke geschrieben haben, sollten die sich natürlich gut ins Coverset einfügen und so kamen wir zu unserem Sound. Aber wir stehen schon sehr auf diesen kargen, kalten, manchmal leicht dilettantisch klingenden Spät-70er/Früh- 80er Sound. Aber aktuelle Bands finden wir natürlich geil. Bei mir drehen zurzeit Cocktailbar Stammheim, Listener, Hotel Energieball, Telemark, Illegale Farben,Yass, Sleaford Mods, P.I.L., Ray Collins &amp; his Hot Club, The Monnlighters, Kreisky und Duesenjaeger viele Runden auf dem Plattenteller.<br />
<strong>Wie kamt ihr zu Twisted Chords?</strong><br />
Tobi kenne ich schon ganz lange durch mein altes Label Matula Records. Wir haben ungefähr zur selben Zeit damit angefangen, haben dann Platten und Tapes getauscht. Später haben wir auch ein paar Platten zusammen veröffentlicht. Ich wusste also schon aus eigener Erfahrung, dass Tobi ein fairer, leidenschaftlicher und sausympathischer Labelmacher ist. Als wir uns für die „Desorientierungspunkte“ ein neues Label suchen mussten, war klar, dass wir Tobi fragen. Er sagte zu und seitdem sind wir glücklich und zufrieden bei Twisted Chords. Und werden das hoffentlich noch lange sein!<br />
<strong>Wie ist Wiesbaden so als Stadt als Punk-Fan? Es gibt ja den „Sabot“ als DIY-Punk-Ort und natürlich den Schlachthof als alternativ-kommerzielles Ding, sind das dann auch deine Favoriten-Orte in der Stadt?</strong><br />
Haha, Punk Fan ist gut. Führst Du das Interview wirklich fürs Trust und nicht die Bravo? Also wenn man einen Sid-Vicious-Starschnitt im Zimmer hat, dann ist es bestimmt sehr gut, haha. Aber auch ohne Starschnitt lebt es sich hier ganz gut. Konzerttechnisch hat sich Wiesbaden in den vergangenen Jahren ganz schön gemausert. Im Schlachthof spielen viele gute, meist bekanntere Bands. Im Sabot trifft man dann ein Haufen geiler DIY-Bands. In der Kreativfabrik spielen auch regelmäßig spannende Bands, sodass hier oft und viel los ist. Und wenn mal kein Konzert ist, sind Mainz, Frankfurt oder Darmstadt nur einen Steinwurf weit weg. In Gießen, Köln, Mannheim ist man auch schnell.</p>
<p>Leider sind Wiesbadener ein verwöhntes Publikum und unbekanntere, kleine Bands müssen leider oft vor 10, 20 Leuten spielen. Da würde ich mir schon einen etwas höheren Zuspruch wünschen. Ebenfalls sehr zu empfehlen ist das Café Klatsch, eine seit 32 Jahren selbstverwaltete und kollektiv geführte Kneipe. Dazu gibt’s hier viel Grün und den Rhein. Es lässt sich also schon gut aushalten hier.<br />
<strong>Du bist ja auch Herausgeber des sensationellem „Der gestreckte Mittelfinger“-Fanzines, wie ist da gerade so der Stand, weißt du schon, wann ´ne neue Nummer kommt? Du hattest vor einiger Zeit ja auch dein zehnjähriges oder?</strong><br />
Vielen Dank für die Blumen! Yep, ich bin Herausgeber des wahrscheinlich langsamsten A5er-Zines Deutschlands. Das zehnjährige Jubiläum war vor vier Jahren, gefeiert wurde dann aber das 11-jährige Jubiläum, weil ich mit Ausgabe 7 nicht rechtzeitig fertig geworden bin, haha. Ideen für eine neue, dann die neunte Ausgabe, habe ich, ich muss jetzt nur noch die Zeit finden, das mal alles anzugehen. Ich habe da eher eine gemächliche Herangehensweise. Vor 2017 wird das also nix, aber dann könnte ich immerhin wieder Jubiläum feiern, haha.<br />
<strong>Du machst jetzt auch noch nen online-Zine namens Trashrock, da macht auch Bocky, der frühere Herausgeber vom Punkrock! Zine mit… wie kam es zu dem Webzine und zu eurer Zusammenarbeit?</strong><br />
Naja, so kurz mache ich das auch wieder nicht. Seit 2007 ist die Seite im Netz, anfangs nur um Artikel aus dem gestreckten Mittelfinger online zu stellen, seit 2010 als halbwegs aktuelles Onlinezine. Anfangs, um den Stapel der Review-CDs nicht zu hoch werden zu lassen, später dann als eigenständiges Zine. Bocky hat nach dem Ende des Punkrocks eine neue Spielwiese gesucht und da wir uns schon seit Jahren kennen und mögen, kam dann eins zum anderen. Mal abwarten, was da noch kommt.<br />
<strong>Wie kamst du dazu, Kurzgeschichten von dir öffentlich, zusammen z.B. mit Mika Reckinnen vom „Trust“, vorzutragen? Macht nicht jeder Depp heute ´ne Lesung?</strong><br />
Macht wirklich jeder Depp heutzutage eine Lesung? Keine Ahnung, aber Lesungen machen einfach Spaß, egal, ob da 7 oder 70 Leute im Publikum sitzen. Man erhält eine direkte und unmittelbare Reaktion auf seine Texte und das ist schon schön. Natürlich gibt es auch Reaktionen auf das Zine, aber die sind dann meist von den üblichen Verdächtigen und meist überschaubar. Aber bei einer Lesung merkt man ja schon während des Vortrags, ob die Leute Bock haben oder sich gerade derb langweilen. Und es ist eigentlich fast immer so, dass nach der Lesung Leute zu dir kommen und mit dir über Deine Stories quatschen.</p>
<p>Und ähnlich wie bei der Band: Man kommt rum, lernt neue Leute kennen, trifft alte Bekannte und Freunde. Mir macht das einfach Spaß und wenn mich jemand fragt, komme ich gerne vorbei. Lesungen an sich mache ich eigentlich schon recht lange. Anfangs habe ich zu jeder neuen Ausgabe des gestreckten Mittelfingers noch eine Releaseshow gemacht, wo es natürlich auch eine Lesung gab. Später habe ich mich eine Zeitlang auf Poetry Slams herumgetrieben und zweimal beim National Slam, sozusagen der deutschsprachigen Meisterschaft, teilgenommen und immer mal wieder, wenn man mich nett fragt, eine Lesung gemacht. Alex Gräbeldinger, Mika Reckinnen und ich lesen seit rund drei, vier Jahren immer mal wieder zusammen. Wir verstehen uns gut und da wir alle in Deutschland verstreut wohnen, sehen wir uns viel selten. Da ist eine gemeinsame Lesung immer eine gute Ausrede, um gemeinsam ein paar Bier zu trinken und eine gute Zeit miteinander zu verbringen.<br />
<strong>Gibt es dein Label Matula Records noch, was hast du in der Pipeline?</strong><br />
Nee, das Label gibt es nicht mehr. Keine Zeit mehr und auch irgendwie keine Lust mehr. Ich habe das 15 Jahre lang gemacht, irgendwann muss auch mal Schluss sein. Die letzte und 70. Veröffentlichung auf Matula Records war die Prinzessin Halt&#8217;s Maul/Conmoto &#8211; Split 12&#8243;, die Anfang 2014 erschienen ist. Als Abschluss hat das gut gepasst, da beide Bands langjährige Freunde sind, die auf der Platte zwei meiner absoluten Lieblingsbands gecovert haben. Zum einen Bubonix, von denen ich vier Platten veröffentlicht habe und die sicher die wichtigste Band für Matula Records waren, und zum anderen Trend, die ich einfach großartig finde.<br />
<strong>Und dann waren da noch die letzten Fragen… Hansaplast oder Hansabier?</strong><br />
Ich tippe mal, du meinst die Pflastermarke. Dann Hansabier. Denn Pflaster heißt, dass mir heute was weht tut, bei Hansa Pils tut mir erst morgen der Schädel weh.<br />
<strong>Normahl oder ChaosZ?</strong><br />
Ganz klar ChaosZ.<br />
<strong>Lurkers oder Boys?</strong><br />
Schon schwieriger, aber dann doch eher die Lurkers. Da ist mehr Energie drin.<br />
<strong>Black Flag oder Flag?</strong><br />
Wenn Du die aktuellen Black Flag meinst, dann ganz klar Flag. Wenn ich mich aber mit einem Fluxkompensator in die frühen 80er zurückbeamen könnte, dann Black Flag.<br />
<strong>Kiss oder AC/DC?</strong><br />
Weder noch. Beide machen langweilige Rockscheiße.<br />
<strong>Lemmy oder Lemmy?</strong><br />
Lemmy!<br />
<strong>Danke für deine Zeit, Süsser. Hast du noch ´nen Gruß an unsere Leser?</strong><br />
Es war mir eine Ehre, Sweetheart! Botschaft an die Leser? Unterstützt die kleinen Läden und Labels, die sind es nämlich, die dafür sorgen, das Punkrock und Hardcore immer noch nicht tot ist, sondern höchstens ein bisschen streng riecht.</p>
<p>Kontakt: https://frontpunk.bandcamp.com, trashrock.de</p>
<p>Interview: Jan Röhlk</p>
    <div id="metadata">
        You can <a href="#respond">leave a comment</a>, or <a href="https://trust-zine.de/front-182-2017/trackback/" rel="trackback">trackback</a> from your own site.
    <a href="https://trust-zine.de/front-182-2017/feed/">RSS 2.0</a>      </div>
  <!-- If comments are open, but there are no comments. -->
<h2 id="respond">Leave a comment</h2>
<p>You must be <a href="https://trust-zine.de/wp-login.php?redirect_to=https://trust-zine.de/front-182-2017/">logged 
  in</a> to post a comment.</p>
  <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/botanica-94-2002/">Previous article</a>  </div>
  <div class="alignright">
    <a href="https://trust-zine.de/crass-the-feeding-of-the-5000-steve-ignorant-live-in-london-2007-reisebericht-128-2008/">Next article</a>  </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/">artikel</a> (56)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/">bücher</a> (410)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/">interview</a> (629)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/">kolumne</a> (41)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/">media</a> (61)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/">audio</a> (12)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/">video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/">news</a> (69)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/">photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/">rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2019/08/'>August 2019</a>&nbsp;(18)</li>
	<li><a href='https://trust-zine.de/2019/07/'>Juli 2019</a>&nbsp;(29)</li>
	<li><a href='https://trust-zine.de/2019/06/'>Juni 2019</a>&nbsp;(28)</li>
	<li><a href='https://trust-zine.de/2019/05/'>Mai 2019</a>&nbsp;(33)</li>
	<li><a href='https://trust-zine.de/2019/04/'>April 2019</a>&nbsp;(25)</li>
	<li><a href='https://trust-zine.de/2019/03/'>März 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/02/'>Februar 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/01/'>Januar 2019</a>&nbsp;(18)</li>
	<li><a href='https://trust-zine.de/2018/12/'>Dezember 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/11/'>November 2018</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2018/10/'>Oktober 2018</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2018/09/'>September 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/07/'>Juli 2018</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2018/06/'>Juni 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/05/'>Mai 2018</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(254)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="https://trust-zine.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts" target="_blank">TRUST @ facebook</a></li>
<li><a href="https://www.instagram.com/trust_fanzine/" target="_blank">TRUST @ Instagram</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>