<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 5.2.4" />
<title>
TRUST FanzineFAMILY MAN aus #151, 2011 - TRUST Fanzine</title>
<meta name="generator" content="WordPress 5.2.4" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/family-man-aus-151-2011/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FAMILY MAN aus #151, 2011 - TRUST Fanzine" />
<meta property="og:description" content="„Our Jazz&#8220; ist meine Version von Feminismus. &#8222;All-embracing girl-boy equality&#8220;&#8230; Außerdem natürlich inspiriert von HUGGY BEAR.“ Interview mit FAMILY MAN Ihr müsst, wenn ihr euch für das Interview mit FAMILY MAN interessiert, jetzt leider durch diese lange Einleitung hier durch, aber es lohnt sich, mal wieder den Kontext auf „früher“ vs „heute“ zu legen, weil &hellip;" />
<meta property="og:url" content="https://trust-zine.de/family-man-aus-151-2011/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2019-11-15T12:46:57+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Our Jazz&#8220; ist meine Version von Feminismus. &#8222;All-embracing girl-boy equality&#8220;&#8230; Außerdem natürlich inspiriert von HUGGY BEAR.“ Interview mit FAMILY MAN Ihr müsst, wenn ihr euch für das Interview mit FAMILY MAN interessiert, jetzt leider durch diese lange Einleitung hier durch, aber es lohnt sich, mal wieder den Kontext auf „früher“ vs „heute“ zu legen, weil [&hellip;]" />
<meta name="twitter:title" content="FAMILY MAN aus #151, 2011 - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trust-zine.de/#website","url":"https://trust-zine.de/","name":"TRUST Fanzine","potentialAction":{"@type":"SearchAction","target":"https://trust-zine.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trust-zine.de/family-man-aus-151-2011/#webpage","url":"https://trust-zine.de/family-man-aus-151-2011/","inLanguage":"de-DE","name":"FAMILY MAN aus #151, 2011 - TRUST Fanzine","isPartOf":{"@id":"https://trust-zine.de/#website"},"datePublished":"2019-11-15T12:46:57+00:00","dateModified":"2019-11-15T12:46:57+00:00","author":{"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388"}},{"@type":["Person"],"@id":"https://trust-zine.de/#/schema/person/c55fc380abfde221d685a665a99d9388","name":"Jan","image":{"@type":"ImageObject","@id":"https://trust-zine.de/#authorlogo","url":"https://secure.gravatar.com/avatar/0f58efa81df9abd79bc46492ea5a3997?s=96&d=blank&r=g","caption":"Jan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trust-zine.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://trust-zine.de/?p=13227' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ffamily-man-aus-151-2011%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Ffamily-man-aus-151-2011%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.7 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-13227">
  <div class="data">
    November 15th, 2019  </div>
  <h3 class="title"><a href="https://trust-zine.de/family-man-aus-151-2011/" rel="bookmark" title="FAMILY MAN aus #151, 2011">
    FAMILY MAN aus #151, 2011    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p><em><strong>„Our Jazz&#8220; ist meine Version von Feminismus. &#8222;All-embracing girl-boy equality&#8220;&#8230; Außerdem natürlich inspiriert von HUGGY BEAR.“</strong></em></p>
<p><em><strong>Interview mit FAMILY MAN</strong></em></p>
<p>Ihr müsst, wenn ihr euch für das Interview mit FAMILY MAN interessiert, jetzt leider durch diese lange Einleitung hier durch, aber es lohnt sich, mal wieder den Kontext auf „früher“ vs „heute“ zu legen, weil das Einfluss auf die qualitative Bewertung von neuer Musik hat. Denn vielleicht habt ihr es ja gemerkt, in letzter Zeit habe ich neben alten „Helden“ auch stärker den Fokus auf neue Bands gelegt, es ist ja nun nicht so, dass ich immer nur 80er Jahre und das Beste der 70er höre. <span id="more-13227"></span></p>
<p>Was haben Bands wie HARD-ONS, DYS, SLAPSHOT, MOVING TARGETS, BULLET LAVOLTA, GANG GREEN, NEGATIVE FX eigentlich mit den MIGHTY MIGHTY BOSSTONES gemein – außer dass sie auf Taang waren? Was verbindet eigentlich die DEAD KENNEDYS mit HEINO – außer das Jello Biafra ihn unironisch sammelt? Ja, wie nennt man das, wenn Trinker sich im Straight Edge bestens auskennen und Edger im Saufpunk? Man nennt das Ganze eine verbindende open minded Geisteshaltung. Damit meine ich nicht, wenn auf Antifa Partys Lady Gaga und Rave läuft, denn das ist einfach Scheisse, haha.</p>
<p>Nun ist das aber mit den neuen Bands so eine Sache. „Wir vom Heft“ sind gegen Trends – sei es in der Mode, in der Gesellschaft, der oft beschworene „Zeitgeist“, die „digitale Bohème“ und eben auch in der Musik, in der subkulturellen Szene. Es ist längst nicht mehr so, dass dort keine Trends gemacht werden, nur sind sie (noch) kleiner als der nächste Lena, Lady Gaga- Hype. Ich warte allerdings schon auf den ersten Grand Prix der Punk Musik, präsentiert von Nix gut total. Aber das Motiv, die Abschöpfung von Geld, ist natürlich das gleiche: Labels, Mailorder, Plattenläden, Booker verkaufen uns den x-ten Aufguss als neu, wild, revolutionär&#8230;</p>
<p>Dass es im HC-Punk im Jahre 2011 unmöglich ist, das Rad neu zu erfinden bei der Pionierleistung der frühen Bands, davon geben wir euch in Belas Kolumne im Heftende „Was ist schon neu?“ beredet Zeugnis in jeder Ausgabe: Hot Water Music waren eben nicht besser als Hüsker Dü, die Wipers waren brutaler als The Estranged, Black Flag waren krasser als Sniffing Glue, Ill Repute härter als Scheisse Minnelli und Negative Approach fertiger als Civil Victim. Mindestens seit Nirvana, also seitdem man im Punk, verstärkt durch den Erfolg von Offspring/Rancid/Green Day, damit rechnen konnte, bei richtigem Sound, Outfit, Bandpolitik von alternativer Musik zu leben, gibt es vermehrt Strömungen, die uns geklonte Einheitsbands verkaufen, die innovationsfeindlich, eindimensional billig auf eine fest definierte Käuferschaft losgelassen werden – und es klappt ja. Die Folge ist, dass Magazine, Radios, Webmedien etc. plötzlich feststellen, dass dort Geld zu machen ist und berichten dann auf einmal über Oi, 77 Punk, Crust, Grind, Metalcore, NY HC, Fat Bands.</p>
<p>Manch einer reagiert darauf mit einer so genannten Anti-Hipster Einstellung und lehnt gerade im Trend seiende Bands – aktuell z.B. Pascow – rigoros ab, nur um zu sagen, dass man selber den wahren Core hört. Ich weiß nicht, aber ist nicht dieses Anti-Hipster Verhalten, nach der die Band mit einer Single aus Texas gerade total in ist, weil sie eben (noch nicht) in ist, also wenn das nicht gerade selber totales Hipster Verhalten ist, dann weiß ich es auch nicht. Das war früher ja schon so beim Plot-Zine: spielte eine Band vor drei Leuten in Nagold, war es coole Scheisse.</p>
<p>Spielte die Band vor 40 Leuten in Köln, war es ein sell out. Auf jeden Fall: sich neuen Bands verschließen und nur Bands vor drei Leuten sehen, das kann es also auch nicht sein. Aber wir können einfach anderseits auch nicht den kostbaren Inhalt des Trusts stumpf an den Veröffentlichungsterminen des AB-Komplexes, d.h. an den neuen Releases und Tourplänen des Amerikanisch-Britischen Booker- und Musikindustrie-Komplexes ausrichten, denn dort, in USA und UK, spielt das Geld, somit auch im wahrsten Sinne des Wortes die Musik. Uns im Trust ist jedoch die Qualität wichtig. Aber was ist schon neu an neuen Bands und der damit verbundenen Berichterstattung? Es ist unmöglich, als erster die sich gerade formierende punk-Band aus drei 16 jährigen in Chicago-Süd zu finden, die noch nix rausbrachte, außer einem rough-Mix der ersten 9 Proben. Zeitgleich gibt es ja nun auch viel mehr Medien (online), die über so was berichten.</p>
<p>Reden wir also über Family Man&#8230;Und wenn diese großartige Band aus Berlin schon zwei Platten veröffentlicht hat, in einem anderen Fanzine (Gruß nach Duisburg) schon interviewt war, die Leute Ü30 sind, ist das dann noch eine neue Band?</p>
<p>Zumindest sind sie eine sehr geile Band und ich finde sie aufgrund ihres „don´t fit in“ sehr anziehend, ja, es erinnert mich an früher, an meine Mutter, als HC-Punk noch ALICE DONUT, NAPALM DEATH, SEX PISTOLS und MUT AUS FLASCHEN auf einem Mixtape direkt hintereinander bedeutete. Heute sind das mindestens vier separierte Untersparten der Subkultur Punk oder Indie, die alle miteinander kaum / überhaupt keine Berührungspunkte mehr zueinander haben, dabei kommen sie alle aus dem gleichen Spektrum progressiver Musik / linken Gedankengutes: Frickel-Musik 2011 hat mit der Grindcore-Szene nix zu tun, beide Szenen haben mit der 77er Stylo Szene nix gemeinsam, die wiederum ganz wo anders stattfindet als die deutsch Punk-szene.</p>
<p>Es muss wieder mehr ein Crossover stattfinden, denn es ist doch nur Musik! Es fehlt eine Geisteshaltung, die in der Lage ist, von der Musik abzusehen und die verbindenden Elemente zu sehen, bei allen visuellen / musikalischen, also unwichtigen, Unterschieden OHNE stumpf das Unity Gelaber zu wiederholen! Aber eben: Open-Mindness. Selber denken. Weg vom Klischee. Oder sich zumindest darüber im Klaren sein! Die Leute irritieren! Kein Arsch sein. Aber trotzdem mehr Spaß als viele andere haben. Das ist alles irgendwie das, was ich unter „neu“ verstehe, obwohl es natürlich nicht neu ist, aber heute im Vergleich zu den 1000 geklonten Punk-HC Bands seltener geworden ist. Deshalb ist dieses Interview mit Family Man für mich wieder einmal eine echte Herzensangelegenheit, da hier noch ein alter Spirit vorhanden ist, der auch mal wieder ruhig in Mode kommen könnte&#8230; Henry und Machine von der Band geben Auskunft.</p>
<p>***</p>
<p><strong>Aloha FAMILY MAN, es freut mich, dass wir es doch noch schaffen mit dem Interview. Zuerst mal die wichtigste Frage zuerst: warum nicht „Loose Nut“, „In My Head“, „Slip it in“? „Family Man“ als Bandname bezieht sich (denke ich) einerseits auf eben den &#8222;Familientyp&#8220;, andererseits auf die selbst für späte Black Flag (BF) experimentelle Platte&#8230; warum?</strong><br />
Henry Crudos: Gar nicht so weit weg von der Wahrheit. &#8222;Family Man&#8220; passt als Album ganz gut zu uns, weil es einen musikalischen Ankerpunkt verspricht &#8211; von dem haben wir uns aber relativ schnell wieder abgewandt zu Gunsten von eigenständigeren Sachen, aber man wird in Reviews, etc. gerne mal wieder drauf zurückgeführt -, und zum anderen steht es ja irgendwo außerhalb der Clique der normalen Hardcore Punk-Platten. Und da stehen wir im übertragenen Sinne ja auch, jedenfalls seh´ ich das so. Und das &#8222;Konzept&#8220; vom &#8222;Family Man&#8220; als dem spießigen, wertkonservativen Familienvater ist natürlich ein Feindbild. Andererseits wird das ja schon dadurch gebrochen, dass wir uns so nennen, aber das gibt&#8217;s ja hundertfach von REAGAN YOUTH bis NUCLEAR DEATH TERROR.</p>
<p>Aber wir stehen natürlich als Personen auch nicht komplett außerhalb der bürgerlichen Gesellschaft, insofern könnte man das Konzept auch auf uns anwenden, schon alleine weil wir arbeiten gehen und es kein richtiges Leben im Falschen gibt, etc. Außerdem sind ja die meisten von uns Väter, hehe. Insofern: fünffache Übereinstimmung bei doppelter Brechung? Ich sage: fuckin&#8216; Bingo, wir sind die ultimative Dialektik! Außerdem isses einfach ein geiler Bandname!</p>
<p>Machine: „Loose nut“ oder „Slip it in“ wären als Bandnamen auch zu sehr offensichtlich. &#8222;Family Man&#8220;, ein Black Flag- Album, welches den wenigsten wirklich zugänglich ist, wirkt als Bandname auch weniger aufdringlich und birgt mehr Assoziationen. Außerdem ging meine Wahrnehmung, während unserer Bandgründung weniger in Richtung BF-Reminiszenzen als vielmehr auf die Kontroverse &#8222;Family&#8220;. Sind ja selber fast eine&#8230; Na ja, vielleicht eher ne umtriebige und verschworene Horde (Crew?) haha. Von den Familiengründungen und den jüngsten Herausforderungen bzw. Paradoxien einiger Bandmitglieder mal ganz zu schweigen, haha.</p>
<p><strong>Ich hab euch ja einmal in der AU in Frankfurt gesehen, Henry, das war mutig von dir, barfuß da vor der Bühne zu stehen, singen, aufzutreten, keine Angst, dass du da in Scherben trittst?</strong><br />
Henry Crudos: &#8222;A FAMILY MAN&#8217;s gotta do what a FAMILY MAN&#8217;s gotta do!&#8220; Angst hat bei uns weder auf noch vor der Bühne was zu suchen. Und ich hab lieber ne Scherbe im Fuß als gar keinen Spaß. Außerdem stehe ich damit natürlich in einer, äh, Tradition. Aber das sollte doch keiner besser wissen als Du, lieber Jan. &#8222;Play as hard as I can tonight&#8220; und die ganze Nummer, haha. Manchmal reitet mich eben der Esel. Außerdem bleibt&#8217;s so doch wenigstens interessant, wenn auch im Zweifelsfall nur für mich. Aber das reicht mir ja auch vollkommen aus.</p>
<p><strong>Ich bin überfordert, jetzt zum Zeitpunkt des Interviews Anfang 2011 kommt ja einiges von euch raus, &#8222;CD jetzt, Tape bald, Split-CD bald, CD-R bald&#8220;, was steht da an, vielleicht könnt ihr diese Zusammenarbeiten mal kurz beleuchten?</strong><br />
Henry Crudos: Viel Lärm um nichts. Wir haben Ende 2010 endlich unser zweites Album rausgebracht &#8211; ist übrigens geil geworden &#8211; und dann wurden wir von NIKT NIC NIE WIE gefragt, ob wir nicht ne CD machen wollen. Ham wa natürlich ja gesagt, wer will denn nicht Labelmates mit HERESY sein, haha. Aber ganz im Ernst ist NNNW eins der besten (und wohl auch ältesten) polnischen Labels überhaupt. Außerdem waren wir schon öfter in Polen und werden auch noch öfter da spielen, insofern macht das Sinn. Jetzt sind also beide Alben auf einer CD und das Ganze in Gold!</p>
<p>Das Tape wird auch beide Alben enthalten und kommt zu unserer Asientour im Sommer auf zwei malaysischen Labels (für die Chronisten: Revulsion Records und Cactus Records) raus. Es war mal ne Zeit lang bei uns ein Running Gag, dass wir was auf Tape machen, wobei die Hälfte von uns das tatsächlich gerne gemacht hätte, insofern umso geiler, dass das jetzt klappt. Die Split-CD ist auch zur Tour, die teilen wir uns mit INJAKMATI (Raw Punk) aus Indonesien und MICHAEL CRAFTER (Posi-Violence oder so) aus Oz, die beide Teile der Tour mitfahren. Die CD-R ist quasi das Gleiche wie die CD auf NNNW, wird aber DIY von Leuten in Indonesien gemacht, was den großen Vorteil hat, dass man nicht seine im Vergleich teuer produzierten CDs einschleppt sondern lokal zu lokalen Preisen produziert werden kann. Das können sich die Leute in Indonesien und Borneo dann weitaus eher leisten als so ne Euro-CD, die dann locker das Vierfache kostet.</p>
<p><strong>Behind the scenes ist aber euer Stammlabel, wie kam es?</strong><br />
Henry Crudos: Loewe ist ein Freund von uns, der hat schon die Platte von Machines und meiner vorherigen Band ALLIANCE gemacht und die ATOMGEVITTER/FILTHPACT-Split, insofern war er der erste, den wir gefragt haben. Loewe ist natürlich reich und berühmt geworden mit seinen FALAFEL-Platten, insofern konnte er sich Ausfälle leisten, haha. Nee, im Ernst, wir freuen uns, dass er das gemacht hat und er hat&#8217;s bis jetzt auch noch nicht bereut. Immerhin ist die erste LP ja ausverkauft. Allerdings hat er bei der zweiten schon ein bisschen gemeckert, weil die Silber sein MUSSTE. Aber er vertraut uns genug um zu wissen, dass wir ihn nicht sitzen lassen.</p>
<p>Machine: Loewe ist ohnehin der Gegenentwurf zum gewöhnlichen Platten-Verkäufer-Heini und geht sehr emotional und leidenschaftlich an seine Projekte ran. In gewisser Weise sind wir uns da sehr ähnlich. Bei uns steht immer die Aktion oder die Idee im Mittelpunkt. Fragen zur Rentabilität und Zweckmäßigkeit werden nicht selten etwas stiefmütterlich behandelt. Zumindest bei uns&#8230;haha. Loewe kriegt das schon um einiges besser hin (siehe &#8222;FALAFEL selling&#8220;, haha).</p>
<p><strong>Macht ihr eigentlich noch Konzerte in Berlin, was lief, was habt ihr geplant? Wie ist die Berliner HC-Szene momentan so? In meiner Berliner Zeit hatte ich den Eindruck, dass die Stadt coolerweise für jeden was bietet, aber es dann auch kaum zu Überschneidungen kommt, zu den HC-Gigs kommen nur HC-Leute, zu 77er Punk nur die 77er Punker etc. und nicht, wie das in Kleinstädten üblich ist, alle die, die sich unter dem Mainstream bewegen&#8230; gut, schlecht, egal?</strong><br />
Henry Crudos: Klar spielen wir noch in Berlin. Eigentlich haben wir es von Anfang an auf&#8217;s Touren bzw. Auswärtsspielen angelegt, aber alle paar Monate spielen wir auch zu Hause. Ein paar Jahre lang haben wir quasi im Koma F gewohnt. Inner Kastanie zu spielen ist auch immer schön, aber als nächstes spielen wir mal in der KVU, den Rahmen etwas sprengen. Wird geil, öfter mal was Neues! Machine: Wir haben mit FAMILY MAN in der Vergangenheit unser &#8222;we play what we play and anywhere we want&#8220;-Ding ja wirklich konsequent durchgezogen, ob nun im &#8222;Cassiopeia&#8220; vor jungen (fashion-) hardcore kids oder im &#8222;Rauchhaus&#8220; vor humorvollen, altersweisen Altfünfziger-Anarchos, haha. is allet geil zu spielen und versuche, die etablierten genre-cliquen zu vermischen, gibt es in Berlin immer wieder.</p>
<p>Es gibt ja auch entsprechende Bands, die sowohl HC- als auch 77er-Publikum ansprechen (siehe Minus Apes, Dean Dirg und Konsorten). Ich glaube, die Grabenkämpfe, so es denn überhaupt welche sind, verlaufen eher zwischen den Philosophien von puren non-profit D.I.Y.-Läden und etablierten kommerziellen Läden. Diskussionspunkt ist in diesem Rahmen nicht selten der Eintrittspreis. Kann sein, dass es Leute gibt, denen die selbstverwalteten Konzertorte zu anarchisch oder schlicht zu dreckig sind und jene, denen die &#8222;rock&#8220;-schuppen und &#8222;punk venues&#8220; zu teuer, zu sauber (!!) oder zu spießig sind. Es soll ja auch Orte geben, die den echten, harten Punks viel zu arty-farty studentenscheißemäßig sind, haha. Schon verrückt, diese Welt.</p>
<p><strong>Ihr wart letztes Jahr mit den Schotten von Atomgevitter in UK unterwegs, ich erinnere mich an einen Tourbericht&#8230;nicht, haha. Wie wars und was erwartet ihr von eurer Asientour dieses Jahr? Spielt eigentlich jemand von euch bei Atomgevitter mit?</strong><br />
Henry Crudos: Okay, von hinten aufgerollt: Ich spiele Gitarre bei ATOMGEVITTER. Unsere &#8211; FAMILY MANs &#8211; Eurotour letztes Jahr hatte ein langes UK und Irland-&#8222;Leg&#8220;, bei dem GVTR eigentlich komplett mitspielen sollten, gab aber zeitliche und interne Problemchen und so haben wir nur in Dublin und Glasgow zusammengespielt. Der 13th Note Café Gig in Glasgow war aber eins der absoluten Highlights der Tour, der Laden war gerammelt voll und der Mosh wurde gebracht. War schön, dass insbesondere die alte Garde der Glasgow Punks auch da war. Insgesamt war die ganze Tour saugeil, wieder mal. Touren in Großbritannien sind sowieso tausendmal besser als ihr Ruf.</p>
<p>Nicht nur haben die Bands von da, die auf dem Festland unterwegs waren viele der guten Sachen auch zu Hause umgesetzt (Pennplätze, Essen für die Bands, etc.), die Leute da sind oft auch motivierter und feuern mehr für die &#8222;Sache&#8220;, vielleicht auch, weil der Aufwand eine Venue zu kriegen immer noch größer ist als hier, so dass wenn Gigs stattfinden alle voll Bock drauf haben. Meistens zumindest. Als Fußnote: wir haben in UK auch mehr Spritgeld gekriegt als auf dem Festland. Persönlich waren die Höhepunkte der Tour auf jeden Fall neben Glasgow das Gdynia DIY Hardcore Punk Fest, das Break The Silence Festival mit dem Kaltwasser-Badezuber, nen Film mit Mike D in Haarlem zu schießen und, wie immer, Leeds.</p>
<p>Perverses Highlight war auf jeden Fall Belfast, wo wir in letzter Sekunde den Gig abgesagt gekriegt haben (am Tag vorher nämlich), total zerstört von der Party in Sandyford House in Dublin obdachlos durch die Straßen von Belfast irrten (Hände weg von Phil Hamilton als Promoter, und möglichst nicht zu lange in der Nähe des Rangers Supporters Club in Sandy Row rumhängen), nen bizarren inpromptu Nachmittags-Gig mit zwei Rock-Coverbands spielten und dann dank des Intl. DIY Network noch bei Warzone Collective-Leuten untergekommen sind. Fucking punk, fucking chaos! War geil! Allerdings wird&#8217;s in Asien wohl noch viel geiler. 707 Crew, das Kollektiv vor Ort das die Tour organisiert, ist sehr gut organisiert, so dass wir unsere Zeit damit verbringen können die Lokalitäten und ihre Bewohner hoffentlich ein bisschen näher kennenzulernen.</p>
<p>Wird absolut spannend, zumal uns glaube ich zwischen Malaysia, Singapur, Indonesien, Borneo und den Philippinen jeweils ein eigener Kulturschock erwartet. Sind so was von heiß! Vielleicht kriegste ja die Rechte für nen exklusiven Tourbericht, Jan. Den muss es dann nur noch wirklich geben, haha, Anlauf Nummer vier?!? Zurück zu GVTR nochmal, wir machen gerne was zusammen, ist zwar anstrengend jeden Abend zweimal zu spielen, aber dafür ist das zeitoptimiert, weil man ja auch Familie hat, haha.<br />
Machine: Die UK- bzw. Irland-Gemeinden bringen auch immer wieder arschgeile Bands hervor, die hierzulande kaum wahrgenommen werden. Wir haben auf der letzten UK-Tour jedenfalls wiedermal tolle Bands kennengelernt, so z.B. PURIFICATION, FAG ENABLERZ (beide Dublin), THE AFTERNOON GENTLEMEN (Leeds) oder die großartigen GAMA BOMB.</p>
<p><strong>Bevor wir zu euer Platte kommen, ihr seid einer der interessanteren aktuellen Bands, die sich nicht in irgendwas pressen lassen BLABLA, aber stimmt ja, ihr seid weder &#8222;crust&#8220;, noch 82 usa hardcore, sondern was eigenes&#8230; Manchmal kommt es mir so vor, dass ihr noch auf der Suche nach eurem Sound seid, was meint ihr? Ich meine das jetzt überhaupt nicht negativ, es ist eher so dass Gefühl, dass da noch Großes kommt, das bisher erschiene Material lässt darauf schließen?!</strong><br />
Henry Crudos: Danke für die Blumen. Die ursprüngliche Idee war wie gesagt, eher langsameren, schweren, rockigeren Kram á la späte BLACK FLAG zu machen. Von der strikten Interpretation haben wir uns ziemlich schnell wieder verabschiedet, weil das zu schnell langweilig wird für alle Beteiligten. Wir sind glaube ich nicht wirklich auf der Suche nach einem Sound, sondern haben unbewusst einen entwickelt. Ich denke bzw. hoffe, dass man FAMILY MAN Songs durchaus als solche erkennen kann, es gibt aber keine Blaupause, und obwohl Einflüsse wie bei allen Bands natürlich da sind, sind sie oft nicht offensichtlich und werden vor allem nicht 1:1 umgesetzt sondern durchlaufen unsere eigene Interpretations- und Abstraktionsebenen und Umsetzungsfunktionen &#8211; um es mal total bekloppt auszudrücken, haha.</p>
<p>Ich habe ein paar persönliche Grundideen zum Songwriting, an denen wir uns gerne immer mal wieder reiben, zum Beispiel dass es geiler ist, wenn man eine gute Idee nicht hundertmal vor dem Hörer auswalzt sondern eben nur anspielt und dann weitergeht, quasi anfixen statt vollpumpen, dann muss man notfalls eben auch mal zurückspulen oder zum nächsten Gig wiederkommen, hehe. Möglichst interessant muss es halt sein, aber Punk bleibt&#8217;s immer, wir sind ja nun auch keine Helden an unseren entsprechenden Instrumenten. Mit der letzten Platte sind wir sehr zufrieden, auch was die Songs angeht, aber besser oder anders geht&#8217;s natürlich immer. Vielleicht kommt noch was großes, Math-Rock wird&#8217;s aber mit Sicherheit nich.</p>
<p>Machine: Wie Henry schon sagte, sind wir nicht die krassen Musik-Virtuosen und Sound-Nerds. Wir machen unseren Kram zwar ganz ordentlich und gewissenhaft und die neue Platte steht dafür in jeder Hinsicht gerade, aber es dauert auch ewig, bis ein neuer Song oder ein lausiges Cover fertig ist. Bei Getränkebestellungen sind wir da um einiges fixer und bestimmter, haha (um mal den Säuferband-Mythos zu nähren, höhö).</p>
<p><strong>Wie wurde das Gangsta-Motiv-Poster von euch eigentlich aufgenommen, gab’s Kritik?</strong><br />
Henry Crudos: 44 4 Life Crew, Mister! Es gab natürlich Gelächter, staunende Gesichter, anerkennendes Nicken und Drohungen. Kritik, naja. Wir haben nen ziemlich hermetischen Humor, der kommt nicht überall immer gleich gut an, haha. Im schlimmsten Fall gab&#8217;s aber ein angeekeltes Kopfschütteln, damit können wir umgehen. Oft hat einfach das Verständnis gefehlt, aber danach heischen wir auch nicht gerade.</p>
<p><strong>Was ich die ganze Zeit noch vergessen habe zu fragen, mit der großartigen Ami-Comic-Serie „Family Guy“ hat euer Name nix zu tun?</strong><br />
Henry Crudos (HC): Nein. Nüscht.</p>
<p><strong>Mit meiner Frage weiter vorne bezüglich Berlin, macht ihr da noch Konzerte, da meinte ich auch, ob ihr noch selber Konzerte veranstaltet, ihr wart doch auch selber ne Konzertgruppe oder bezog sich das &#8222;nur&#8220; auf eure eigenen Gigs, die ihr veranstaltet habt, ha!?</strong><br />
HC: Teile von uns haben mal Konzerte im &#8222;Turm&#8220; veranstaltet, dem Sudturm der ehemaligen Kindl-Brauerei in Neukölln. War allerdings ziemlich schnell vorbei damit, weil die Bullen jedesmal eingeritten sind, nachdem wir vom zweiten Stock unters Dach gezogen sind. Hat schön über ganz 44 gestrahlt, unser Krach. Kein Schallschutz, keine Gefangenen. Schade, war ne geile Location, obwohl wir&#8217;s nich vermissen werden, die Scheiß-Backlines jedes Mal mit ner Lastkette und nem selbstgebastelten Transportkorb hochzuziehen bzw. hochzutragen.</p>
<p><strong>Das überrascht mich ja doch, dass ihr so gute Erfahrungen in UK gemacht habt, ich hatte mich kürzlich mit Dolf drüber unterhalten wg. den drei Ian Glasper Büchern – zu 77 Punk, Anarcho Punk und dann halt Heresey-Core – das in UK eigentlich außer Bradford 1 in 12 Club nie was klappte mit DIY-Clubs und so. Ich meine im Vergleich jetzt auch zu Deutschland. Oder die Labels, Earache war nur sekundenartig total geil und indie und überhaupt erschien und erscheint mir die ganze Szene doch erheblich mehr in Richtung der („Schubladen-Denken ole“) oberflächlichen Ami Szene zu gehen, „have a laugh, mate“. Ja laugh am arsch mate! Plus halt das wirklich extreme Alki-Ding. Von daher schön zu hören, dass es auch offensichtlich cooler geht… oder übertreibe ich mit dem 80er Eindruck (selbstverständlich damals Tennis gespielt und nur angelesenes Wissen von mir)?</strong><br />
HC: 1in12 ist immer noch der einzige wirklich selbstverwaltete Laden in UK, von den Squats in London und im Norden mal abgesehen. Ansonsten müssen Leute die da Konzerte veranstalten noch ein bisschen mehr reinstecken, weil eine Location, meistens ein Pub, gemietet, P.A. besorgt werden muss, etc. pp. Und man pennt immer bei den Leuten zu Hause, was manchmal ein bisschen eng, aber in 99 % der Fälle sehr geil ist. Auch die meisten Proberäume müssen stundenweise gemietet werden, was andererseits natürlich heißt, dass man eher mal gut vorbereitet zu ner Probe geht. Ein paar gute DIY-Labels gibt&#8217;s da auch, Violent Change war so eins, Grot ist super, genauso wie Crime Scene und Ripping Thrash. Generell hat glaube ich dieses ganze Setup auch einen Einfluss auf Bands.</p>
<p>Natürlich gibt&#8217;s da viele Rip-Off-Bands, aber die gibt&#8217;s ja überall. Abgesehen davon gibt&#8217;s aber natürlich auch geile Bands, die ihr total eigenes Ding machen. Gute Bands zurzeit sind meines Erachtens: AFTERNOON GENTLEMEN, TREE OF SORES, THE HORROR, CLOCKED OUT, MOB RULES und natürlich die einzigartigen, unvergleichlichen, unschön anzuschauenden ATOMGEVITTER. Kein Anspruch auf Vollständigkeit.</p>
<p><strong>NIKT NIC NIE WIE, geil, die haben euch gefragt, cool! Was heißt der Name eigentlich auf Deutsch?</strong><br />
HC: Das heißt wohl &#8222;niemand weiß irgendwas&#8220;. Mein Polnisch ist ein wenig, nun, rostig. Is auf jeden Fall geil mit denen was gemacht zu haben.</p>
<p><strong>Mal aus dem Handgelenk gedacht, es wäre doch für euch einfacher, in einer der Subszenen die angesagte Mucke zu machen, schön Crustband, schön Poppunk, schön Deutschpunk mit jeweils passendem Outfit, aber NEIN; die Herren Family Man müssen wieder was eigenes machen, haha, nee, aber nervt euch das nicht, dass man als eigenständige Band – so lass ich es mal stehen trotz Kackbegriff – es eventuell schwerer habt, da man sich mit euch länger beschäftigen muss, weil ihr nicht auf den zweiten Blick einzuordnen seid? Then again, das ist genau das was mir bei euch gefällt, Stichwort Unkonformität… Aber das ist ja heute gar nicht mehr so einfach, wenn Bands eigene Musik machen anstatt direkt durch Dresscode, korrekte Frisur, Tattos etc. „anzukommen“?</strong><br />
HC: Erst mal ist es auf jeden Fall eins meiner persönlichen Primärziele: Eigenständigkeit (soweit die möglich ist). Musik sollte interessant sein, sonst isse mir schnuppe. Bis auf ein paar generische Ausnahmen natürlich, haha&#8230; Insofern bin ich dankbar dafür, dass das erkannt wird, nice one Jan. Was wiederum natürlich daher rührt, dass wir zum Glück keinem Hype unterzogen worden sind, sind ja auch viel zu hässlich dafür. Und wir kennen eben nicht die richtigen Leute, bzw. bemühen uns bei denen nicht um Anerkennung. Hände schütteln und Namen merken is nich Punk.</p>
<p>Wenn das bedeutet, dass die extra 30% nicht zu unseren Konzerten kommen beziehungsweise es nicht für nötig halten sich mit uns zu beschäftigen soll&#8217;s mir Recht sein. Ich spiel hier nicht den eingeschnappten Underdog und natürlich wäre es noch geiler, wenn uns deutlich mehr Leute kennen und mögen würden. Das eine bedingt natürlich das andere, is klar. Aber es hat auch Vorteile wenn Dich keiner kennt. Denn wenn wir mal nen guten Tag haben (meistens) und irgendjemanden unbekannterweise total wegblasen und die oder der lässt das dann uns gegenüber auch hören isses natürlich ungleich viel besser als wenn man nach jedem Konzert ein paar starstruck Hipster abnicken muss. Fuck that! Apropos Dresscode und Tattoos, es is ja nich so, dass wir uns nich bemühen würden, haha. Allerdings ist der Dresscodierteste von uns vollkommen untätowiert und die Tätowierten leider Nieten in puncto Dresscode.</p>
<p><strong>Danke erst mal soweit! Bevor wir wirklich zu der Platte kommen, erst mal ein kleiner Entspannungsteil, kurze Fragen und kurze Antworten, bitte…Ice-T oder Ice-Cube?</strong><br />
HC: In Bandverbunden auf jeden Fall Ice Cube. NWA &gt; Body Count. Die Diskussion ob O’Shea (sprich: Uschi) Jackson oder Tracy Marrow der bessere Solokünstler ist überlasse ich den Kiffern bei uns im Hausflur.</p>
<p>Machine (M): Ich hätte mich gern für Chuck D. entschieden&#8230;, so nehm ich Ice-T mit Slayer in L.A. &#8217;92.</p>
<p><strong>Und natürlich: AC/DC oder KISS? Ihr wisst, dass das eigentlich die wichtigen Fragen sind, haha.</strong><br />
HC: AC/DC, keine Frage. Haste uns mal angekuckt? Wir sind schon eher so die erdigen Dudes, keine Poprocker.</p>
<p>M: Allein schon wegen Angus Young, dem alten Zitteraal.</p>
<p><strong>Matze schrieb zu eurer ersten LP im Trust „Der perfekte Soundtrack, um als intellektueller Outlaw mit Bier in der Hand durch die Straßen zu ziehen. Hat Getränkespritzpotenzial!“ Was für einen Drink empfehlt ihr uns zu eurer Musik?</strong><br />
HC: Vorher zwei Trinkpäckchen von diesem &#8222;Sternburger&#8220; Bier, währenddessen eine Dose Irn-Bru in einer vorher halbleer getrunkenen Literflasche Bell&#8217;s auflösen und runter damit, hinterher ein wenig von dem ein wenig zu viel Schnupfer aus der Nase direkt in die Turbomate (mit Vodka, nich mit Sekt Ihr blöden Ruhrpottler) bröckeln und es sich so richtig gut gehen lassen.</p>
<p>M: Shame on you, Henry! Du hast den lauwarmen Cider (bevorzugt der Marke Strongbow) vergessen, haha.</p>
<p><strong>&#8222;We play archaic hardcore and believe in elaborate handshakes.&#8220; Schönes Motto, aber gibt ja auch die (nicht ich!), die sagen, „die Hand zur Begrüßung geben ist für Idioten“, ha!</strong><br />
HC: &#8222;Handshakes are nothing but a subtle &#8218;fuck you'&#8220;? Küss die Hand schöne Frau, aber das hat Dir der Teufel gesagt. Und der ist Lehrerprofessor. Und die sind selber so Händeschüttler. Von Pol_innen lass ich mir übrigens gerne die Hand schütteln.</p>
<p>M: Ausgefeilte und kreative Handschüttel-Abklatsch-Moves sind so 90ies, dass es eine wahre Freude ist. Voll bekloppt aber cool ohne Ende.</p>
<p><strong>Eure zweite LP hat ja auch längst „the streets gehittet“; was haltet ihr eigentlich von der ganzen Download-Debatte? Egal, all for free oder ist halt dem Label sein Problem?</strong><br />
HC: Gibt glaube ich wichtigere Diskussionen. Mir persönlich isses schnuppe, wir hatten bei unseren beiden LPs auch Downloadlinks dabei. Wenn sich jemand die Mühe macht ne LP zu rippen und hochzuladen, bitte sehr. Das mag vielleicht ne Rolle spielen bei Submajors und Majors, aber doch nich bei uns. Jetzt ham wa ja ooch ne CD, da wird&#8217;s dann einfacher mit dem Rippen. Hauptsache die Leute hören uns. Außerdem fehlen da ja dann immer Cover und Texte, wenn man also das Ganze mitkriegen will, dann kauft man die Platte. Wenn nicht hören die Leute wenigstens gute Musik und nicht sone Klon-Mucke. Von User-Seite freue ich mich über jeden &#8222;Preview&#8220;-Download auf Blogs etc., dann gibt man nich mehr so viel Kohle für irgendwelchen Scheiß aus.</p>
<p>M: Recht hat er. So isses!</p>
<p><strong>„Our jazz“, ein schöner Songtitel und Song eurer ersten Platte, was genau ist der?</strong><br />
HC: &#8222;Our Jazz&#8220; ist meine Version von Feminismus. &#8222;All-embracing girl-boy equality&#8220;. Und die Anerkennung der Unterschiede bei Anerkennung der Gleichheit. Mach was Schönes draus, Jan! Und Du auch, Leser_in. Außerdem natürlich inspiriert von HUGGY BEAR. Und von Asia und Gosia von THE FIGHT, die ich persönlich sehr mag und vor denen ich gender-politisch meinen Hut ziehe. Asia hat sich ja auch dankenswerterweise zu einem Duett mit olle Crudos hinreißen lassen. Hinreißend!</p>
<p>M: &#8222;Our jazz&#8220; ist von der zweiten Platte und dass das mit Asia schlussendlich geklappt ist toll!! Ich bin immer noch gerührt.</p>
<p><strong>Danke schön! Habt ihr noch einen Gruß an unsere Leser?</strong><br />
HC: Ja, bitte gründet ab jetzt vor allem politisch-korrekte Oi!-Bands die alle so klingen wie COCK SPARRER. Und zwar genauso. Danke sehr.</p>
<p>Kontakt: family-man.org</p>
<p>Interview: Jan Röhlk</p>
    <div id="metadata">
        Both comments and pings are currently closed.
    <a href="https://trust-zine.de/family-man-aus-151-2011/feed/">RSS 2.0</a>      </div>
    <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/pettybone-aus-148-2011/">Previous article</a>  </div>
  <div class="alignright">
    <a href="https://trust-zine.de/family-man-aus-151-2011-2/">Next article</a>  </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/">artikel</a> (58)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/">bücher</a> (416)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/">interview</a> (708)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/">kolumne</a> (41)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/">media</a> (61)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/">audio</a> (12)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/">video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/">news</a> (70)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/">photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/">rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2019/11/'>November 2019</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2019/10/'>Oktober 2019</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2019/09/'>September 2019</a>&nbsp;(27)</li>
	<li><a href='https://trust-zine.de/2019/08/'>August 2019</a>&nbsp;(51)</li>
	<li><a href='https://trust-zine.de/2019/07/'>Juli 2019</a>&nbsp;(29)</li>
	<li><a href='https://trust-zine.de/2019/06/'>Juni 2019</a>&nbsp;(28)</li>
	<li><a href='https://trust-zine.de/2019/05/'>Mai 2019</a>&nbsp;(33)</li>
	<li><a href='https://trust-zine.de/2019/04/'>April 2019</a>&nbsp;(25)</li>
	<li><a href='https://trust-zine.de/2019/03/'>März 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/02/'>Februar 2019</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2019/01/'>Januar 2019</a>&nbsp;(18)</li>
	<li><a href='https://trust-zine.de/2018/12/'>Dezember 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/11/'>November 2018</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2018/10/'>Oktober 2018</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2018/09/'>September 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/07/'>Juli 2018</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2018/06/'>Juni 2018</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2018/05/'>Mai 2018</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(254)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="https://trust-zine.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts" target="_blank">TRUST @ facebook</a></li>
<li><a href="https://www.instagram.com/trust_fanzine/" target="_blank">TRUST @ Instagram</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>