<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="WordPress 4.9.5" />
<title>
TRUST FanzineCRIPPLED DICK HOT WAX (#68, 02-1998) - TRUST Fanzine</title>
<meta name="generator" content="WordPress 4.9.5" />
<style type="text/css" media="screen">
@import url( https://trust-zine.de/wp-content/themes/falling-dreams-10/style.css );
</style>
<style type="text/css" media="screen">
#header 	{ background: url("https://trust-zine.de/wp-content/themes/falling-dreams-10/images/trust_header2017.jpg") no-repeat bottom center; }
</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://trust-zine.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://trust-zine.de/feed/rss/" />

<link rel="pingback" href="https://trust-zine.de/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CRIPPLED DICK HOT WAX (#68, 02-1998) - TRUST Fanzine" />
<meta property="og:description" content="Schuljungenreport. Was ist erotische Musik? Ein gewisser Rhythmus, die richtige Stim­mung, der passende Gesang, etwas schwül­stiges&#8230; Unter dem Deckmäntelchen &#8218;Aufklärungsfilm&#8216; kamen in den blumigen 60er und 70er Jahren Filme in die Bahnhofs­kinos, die mit jeder Menge nackter Haut lockten. Obwohl Erotik mittlerweile per Fern­seher in jedes Wohnzimmer geliefert wird, erzielen die Privatsender mit den großteils &hellip;" />
<meta property="og:url" content="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/" />
<meta property="og:site_name" content="TRUST Fanzine" />
<meta property="article:publisher" content="https://www.facebook.com/TRUSTZine/" />
<meta property="article:section" content="interview" />
<meta property="article:published_time" content="2018-04-20T22:27:47+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Schuljungenreport. Was ist erotische Musik? Ein gewisser Rhythmus, die richtige Stim­mung, der passende Gesang, etwas schwül­stiges&#8230; Unter dem Deckmäntelchen &#8218;Aufklärungsfilm&#8216; kamen in den blumigen 60er und 70er Jahren Filme in die Bahnhofs­kinos, die mit jeder Menge nackter Haut lockten. Obwohl Erotik mittlerweile per Fern­seher in jedes Wohnzimmer geliefert wird, erzielen die Privatsender mit den großteils [&hellip;]" />
<meta name="twitter:title" content="CRIPPLED DICK HOT WAX (#68, 02-1998) - TRUST Fanzine" />
<meta name="twitter:site" content="@trustzine" />
<meta name="twitter:creator" content="@trustzine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRUST Fanzine &raquo; CRIPPLED DICK HOT WAX (#68, 02-1998) Kommentar-Feed" href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trust-zine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://trust-zine.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://trust-zine.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trust-zine.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trust-zine.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://trust-zine.de/?p=11367' />
<link rel="alternate" type="application/json+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Fcrippled-dick-hot-wax-68-02-1998%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trust-zine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrust-zine.de%2Fcrippled-dick-hot-wax-68-02-1998%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.3.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
</head>
<body>
<div id="wrapper">
<h1 id="header" onclick="location.href='https://trust-zine.de';" style="cursor: pointer;">
  <!--blog name & description -->
  <!--<a href="https://trust-zine.de">TRUST Fanzine</a><br/>
Punk, Hardcore, Underground -->
</h1>
<div id="menu-background"></div>
<div id="content">
<ul id="menu">
  <!-- create some pages in WordPress Admin, and put links here. (Ex: About, Photos, Links, Contact) -->
  <li><a title="TRUST Fanzine" href="https://trust-zine.de">HOME</a></li>
<li><a title="Aktuelles Heft" href="https://trust-zine.de/aktuelles-heft/">AKTUELLES HEFT</a></li>
<li><a title="Heftindex" href="https://trust-zine.de/trustindex/">INDEX</a></li>
  <li><a title="About" href="https://trust-zine.de/about/">ABOUT</a></li>
    <li><a title="Tourdates" href="https://trust-zine.de/tourdates/">TOURDATES</a></li>
   <li><a title="ABO" href="https://trust-zine.de/abo/">ABO</a></li>
  <li><a title="WO bekomme ich das Heft" href="https://trust-zine.de/map/">WO</a></li>
<li><a title="BACKISSUES" href="https://trust-zine.de/backissues/">BACKISSUES</a></li>
  <li><a title="Contact" href="https://trust-zine.de/contact/">IMPRESSUM</a></li>
</ul><!-- Begin ::banner Code --> 
<iframe src="https://trust-zine.de/ads/ads.php" height="65" width="510" scrolling="no" frameborder=0 marginwidth="0" marginheight="0"></iframe>
<!-- End ::banner Code --><div class="post" id="post-11367">
  <div class="data">
    April 20th, 2018  </div>
  <h3 class="title"><a href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/" rel="bookmark" title="CRIPPLED DICK HOT WAX (#68, 02-1998)">
    CRIPPLED DICK HOT WAX (#68, 02-1998)    </a></h3>
  <div class="author">Posted 
    in
    <a href="https://trust-zine.de/category/interview/" rel="category tag">interview</a>    by
    Jan      </div>
    <p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Schuljungenreport. </b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Was ist erotische Musik?<br />
</b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Ein gewisser Rhythmus, die richtige Stim­mung, der passende Gesang, etwas schwül­stiges&#8230; </b></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Unter dem Deckmäntelchen &#8218;Aufklärungsfilm&#8216; kamen in den blumigen 60er und 70er Jahren Filme in die Bahnhofs­kinos, die mit jeder Menge nackter Haut lockten. Obwohl Erotik mittlerweile per Fern­seher in jedes Wohnzimmer geliefert wird, erzielen die Privatsender mit den großteils albernen Nacktstreifen immer noch gute Zuschauerzahlen. Peter Blumenstock und Töni Schiefer haben etliche Soundtracks dieser Softerotikfilme herausgebracht:<br />
</span></span><span id="more-11367"></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><br />
Vor eineinhalb Jahren die Soundtracks zu Schulmädchenreport, zuvor den Sampler Vampyros Lesbos. Anlaß für eine Bestands­aufnahme inklusive <b>Rück- und Ausblick</b>.</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8222;Wir hatten halt Lust &#8218;was zu machen, was uns Spaß macht, aber auch ein öffentliches Potential hat&#8230; und, äh, ja: natürlich auch &#8218;was für die in Deutschland nicht ganz so gut behandelte Schund­kultur&#8220;, erklärt Peter Blumenstock. Peter ist der Film(musik)fan &#8211; Töni hat mit Crippled Dick Hot Wax ein stilvolles Breitband-Label in den Schwarzwald gestemmt. Beide haben unab­hängig voneinander den Vampyros Lesbos-Soundtrack &#8218;rausgegeben. Peter zuerst. Schul­mädchen-Soundtracks boten sich also wun­derbar zu einer Zusammenarbeit an &#8211; zumal deren 72jähriger Komponist Gerd Wilden ein sehr dankbares &#8222;Opfer&#8220; war: zu jeder Schand­tat bereit. Außerdem hatte Wilden alle Rechte auf die Musik und die Fotos in der Schublade liegen. Kein Problem also, eine historisch fundierte Sammlerausgabe &#8218;rauszubringen. Peter: &#8222;Die Fotos waren wichtig, um das Ganze etwas aus dem Bahnhofsmillieu hervorzuheben. Das war auch bei Vampyros Lesbos die Idee &#8211; alles in einen anderen Rahmen zu hängen.&#8220;</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Die beiden Soundtracks sind die Klassiker im Programm von CDHW. Mittlerweile hat die &#8222;Schulmädchen-Klasse&#8220; in Schwenningen weiteres Material geprüft, erforscht, gesichert und &#8211; etwas unbeabsichtigt &#8211; in den Easy Listening-Sandkasten eingestreut: Jess Franco- und Jerry Cotton-Soundtracks, der &#8222;Beat at Cinecittà&#8220; Vol. 1 und 2, 68er Acid noch mehr Geld Wilden. &#8222;Das ist einfach gute Beatmusik!&#8220;, meint Peter, &#8222;das würde ich überhaupt nicht unter dem Trend &#8218;Easy Listening&#8216; sehen.&#8220; Okay, schö­nere Bezeichnungen sind auf jeden Fall &#8218;Strip Hop&#8216; oder &#8218;Sleazy Listening&#8217;&#8230;</p>
<p>Schon Peters erster Alleingang mit Vampyros Lesbos sei jedenfalls völlig zufällig in diese Welle gera­ten. &#8222;Ich denke, es war bei Töni, unabhängig von mir, das selbe: Es ging uns einfach darum, gute Musik &#8218;rauszubringen. Wenn&#8217;s natürlich gerade auf einen Trend trifft, ist das wunderbar, weil die Sache dann mehr Potential hat.&#8220; Damit ist wohl wirklich nicht in erster Linie kommerzielles Potential gemeint &#8211; obwohl der Verkaufserfolg mit 30.000 verkauften Schulmädchen-Alben (vor allem in England, USA und Japan) die ganze Arbeit sicher erleichtert.</p>
<p>Töni zum Trend &#8218;Easy Listening&#8216;: &#8222;Es ist auch ein deutsches Problem, daß bestimmte Bereiche sofort in diese Ecke gesteckt werden. Wer sich die Vampyros Lesbos anhört wird schnell merken, daß es keine Musik ist, die zur Fahrschul- oder Supermarktbe­schallung geeignet ist. Das bleibt doch mehr einem James Last überlassen. In England oder Amerika wird das einfach unter &#8218;Exotica&#8216; oder &#8218;Soundtracks&#8216; einsortiert. Unter &#8218;easy listening&#8216; versteht man da Sachen wie Barry Manilow oder Frank Sinatra. Von daher ist natürlich, wenn der Trend zu Ende geht, schnell gesagt, &#8222;Oje, noch &#8217;ne &#8218;Easy Listen­ing-Scheibe'&#8220;. Dabei geht es ja um Filmmusik: &#8222;Wir werden einen Teufel tun und &#8217;ne Max Gre­gor- oder James Last-Compilation &#8218;raus-bringen.&#8220;</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Fahrstuhlbeschallung ist nicht das Ding von CDHW. Und Geld braucht man auch nur zum Leben und Weitermachen. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Musik braucht Zusammenhänge </b></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Und trotzdem: Für ge­wöhnlich macht kommerzieller Erfolg einen Unternehmer glücklich. Im Großwohnbüro der Schwarzwälder Kleinunternehmer aber ist immer wieder geheimnisvoll die Rede vom &#8222;Potential der ganzen Sache&#8220;. Wenn das Pro­grammheft auf Sat1 einen &#8222;Schmuddelfilm&#8220; wie den Schulmädchenreport ankündigt, ziehen 1,5 Millionen &#8218;Aufklärungswillige&#8216; dezent die Gardinen zu. 1,5 Millionen sind tential! Aber die Kontakte zu Sat1, die es durchaus gab, sind fruchtlos geblieben. Peter: &#8222;Die stehen nicht dazu. Sie zeigen die Sachen weil sie immer noch &#8217;n paar Leute damit vor die Kiste locken. Aber sie holen es eben nicht aus dem Schmuddelmillieu heraus und beleuchten es an­ders, so wie wir.&#8220;</p>
<p>Gerd Wilden hat die Sachen dagegen völlig richtig verstanden. In der Diskussion zwischen Peter und ihm und Töni ging es um das Phänomen Schulmädchenre­port oder Aufklärungsfilm. Oder um den Wirtschaftswunderfilm. Eine andere Frage ist, was eigentlich den Soundtrack von Soft­erotikfilmen so besonders macht. Okay, &#8218;Sex sells&#8216;, aber darum ging es doch eben nicht, oder? Peter meint: &#8222;Der Unterschied ist weniger Genre-bezogen. Es gibt ihn zwischen den Ländern: Deutsche Filmmusik zu der Zeit ist sicherlich stark Edgar Wallace-bezogen, der Komponist Peter Thomas hat Leute wie Gerd Wilden stark beein­flußt. Italienische Filmmusik aus der Zeit ist experimenteller: Morricone, etc. Natürlich muß sich &#8217;ne Musik, die für eine Spannungssequenz komponiert ist, anders anhören als &#8217;ne Musik für &#8217;ne Romantik- oder Erotik-sequenz&#8230;&#8220;</p>
<p>&#8211; Klar, es fehlen die Fickgeräusche&#8230; &#8222;Bedauerlicherweise konnten wir die Tracks nicht selber aussuchen. Das hat Gerd Wilden gemacht. Wir vermuten, er hat noch sehr viel mehr im Keller liegen.&#8220; Wilden lebt in München, wo ihn Peter &#8222;irgendwann einfach&#8220; angerufen hat: &#8222;Gerd Wilden hat über Jahrzehnte Sachen für&#8217;s Fernsehen gemacht: &#8218;Erkennen Sie die Melodie&#8216; und Volksmusik&#8230; Der war ganz dankbar für die Möglichkeit, mal was ganz anderes machen zu können.&#8220; &#8218;Heidi&#8216; ist übrigens auch von ihm. &#8218;Lederstrumpf&#8216; auch. &#8222;Wilden hat auch an­spruchsvolle Sachen gemacht. Musik für &#8218;Die Festung&#8216;, Lieder für Hildegard Knef, Heinz Rühmann, Zarah Leander. Er ist sicher neben Peter Thomas und Martin Böttcher einer der profiliertesten Filmkomponisten oder Komponisten im allgemeinen in Deutschland. Nur relativ unbekannt.&#8220;</p>
<p>In einem MTV-Trailer sieht man Wilden: Ein großer, hagerer Mann, der ein wenig an William Borroughs erinnert: Er lümmelt sich genußvoll in einem Einkaufs­wagen, den Busen-mit-Beinen durch die Straße schiebt, läßt sich im Striplokal von den beiden Haupt-attraktionen anmachen&#8230; Peter hat mir was voraus: &#8222;Ein Abend mit Gerd Wilden ist&#8230; ein bleibendes Erlebnis. Der kann unglaubliche Geschichten von den Dreharbeiten und der ganzen Zeit damals erzählen!&#8220; Töni wirft ein, daß Wil­dens Lieblingsportarten &#8222;Seitensprung und Da­menbrustkraulen&#8220; sind. (Das darf aber seine Frau nicht hören!) Es war offenbar kein Manko, in der Erotikbranche zu arbeiten.</p>
<p>Schließlich hat Heiner Lauterbach auch in einer Schulmädchenfolge mit&#8217;gespielt&#8216;. &#8222;Das war damals genauso, wie irgendeine Serie abzu­drehen. Es ging auch da um Qualität. Und da war Schulmädchenreport mit einem Regisseur wie Ernst Hofbauer schon recht weit&#8220;, stellt Peter fest. &#8222;Natürlich: Wenn man sich die Filme heute an­sieht, ist das ein anderer Humor und es ist viel prüder als heute. Aber es war &#8217;ne andere Zeit. Die Machart an sich verdient es aber, sich die Sache genauer anzusehen.&#8220; Und anzuhören. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Ent­decken und retten, was gut ist </b></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Ein kleiner Ausflug im Programm von CDHW führt von Gerd Wilden ziemlich direkt zu Jerry van Rooyens &#8222;At 250 miles per hour&#8220;. Van Rooyen hat in den 60er/70er Jahren Musik für Attila-Film geschrieben, allerdings nur wenig. Heute ist er Leiter des WDR-Rundfunkorchesters in Köln. Für Töni zeigt die Auswahl der jazzigen, coolen Titel auf der CD mit das Beste, was damals an Filmmusik aus Deutschland kam. Die Bänder von den LPs, die damals in 500-Stück-Kleinstauflagen erschienen waren, hat Peter in Hamburg ausfindig gemacht. Nicht einfach so, denn Filmrollen gehen oft seltsame Wege, wenn sie nicht mehr aktuell sind. Viele Kopien werden vernichtet, weil sie im Weg sind.</p>
<p>Die Tonspuren bleiben zwar prinzipiell Eigentum des Musikverlegers oder des Kom­ponisten. Aber das heißt nicht zwingend, daß sie leichter aufzuspüren sind. Peter hat viel Detektivarbeit geleistet. Für die nähere Zu­kunft von CDHW hat er noch etliche Wunsch­projekte auf Lager, bei denen er auch weiß, wer die Rechte hat. Viele Verlage in Italien haben aber zum Beispiel gar kein Interesse daran, ihre Sachen lizensieren zu lassen. Mit den Tantiemen durch &#8222;mechanische Auffüh­rungen&#8220;, also etwa im Low-Budget-Nachtpro­gramm der einschlägigen Privatsender sind sie ganz gut bedient. Ein- oder zweitausend verkaufte Tonträger mit Soundtracks interes­sieren da nicht weiter und machen nur Arbeit.</p>
<p>Arbeit für Spezialisten. &#8222;Beat at Cinecittà&#8220;, eine Auswahl bläserhaltiger Italoerotic-Nummern, haben Töni und Peter vor Ort im Verleiher­archiv aus etlichen Stunden Musik herausge­filtert. Mittlerweile sind zwei Teile erschienen, weitere Veröffentlichungen sind schon ge­plant, sagt Töni: &#8222;Franco di Gemini, von dem die Mundharmonika bei &#8218;Spiel mir das Lied vom Tod&#8216; kam, hat selber einen Verlag. Der hat Jahrzehnte in dem Geschäft auf dem Buckel und entsprechend viel gutes Material.&#8220; Peter geht nochmal auf die besondere Entwicklung in Italien ein, die mehr Experimente in der Filmmusik ermög­licht hat: &#8222;In der ganzen italienischen Filmkultur ist die Avantgarde irgendwann aus dem Kommerz hervorgegangen. Leute wie Morricone oder Kamera­leute wie Torio Storaro, die jetzt für Bertolucci oder Coppola das Licht übernehmen, sind alles Leute, die aus einer Art Kommerzfilm kamen: Filme, bei denen man sich Experimente erlauben konnte, denn wenn da etwas nicht so geklappt hat, lief der Film trotzdem, weil es einfach ein Sexfilm oder ein Western war, der halt immer ein gewisses Publikum interessiert.</p>
<p>Ein reiner Kunstfilm muß wirklich gut sein. Und selbst dann ist es fraglich, ob er sein Geld einspielt, weil das kommerzielle Potential geringer ist. Selbst Leute wie Fellini und Pasolini haben am Anfang Kom­merzfilme gemacht. Pasolini hat in Western mitgespielt!&#8220; Daher wurden vor 20, 30 Jahren zum Teil Spaghetti-Western gedreht, die völlig schräg und experimentell waren &#8211; Leo Kirch und Konsorten haben das Nachtprogramm ihrer Sender aus diesem Fundus billig gefüllt. Blickt man zurück nach Deutschland, fragt sich, warum die Musik zu &#8218;Tatort&#8216; beispiels­weise so schlecht ist. Töni nimmt die Nummer eins Exportserie in Schutz: Sie bediene ja nur ihr Publikum. &#8222;Film und Soundtrack haben heute einen ganz anderen Stellenwert als damals. Heute wird an einem Film alles vermarktet. Das Potential hat man damals gar nicht gesehen.&#8220; </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Erotische Musik ist: Fruchtbar!</b></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Schwenk in die Gegenwart: Bei Jimi Tenor und Konsorten gehen in jüngster Zeit sowohl &#8218;Easy Listening&#8216; (im Deutschen, also falschen Sinne verstanden) als auch Elektro und 60er-Beat in einen 90er-Jahre-Bigbandsound ein &#8211; Vampyros Lesbos-Elemente sind gerade von namhaften DJs wiederbearbeitet worden: Rockers Hi-Fi, Project Pollen, DJ Hell, Alec Empire und andere haben den 68er- Sountrack zu dem Jess Franco Film ungezwungen und sehr gelungen in aktuelle musikalische Spra­che übersetzt, die vom &#8218;Spirit of Vampyros Lesbos&#8216; lebt und erzählt (Sideburn/Efa, Srd).</p>
<p>Töni meint, daß gerade die Vampyros Lesbos-Platte zu ihrer Zeit (´95) auf fruchtbare Platten­teller solcher DJs gefallen ist, die diese Art von Rückbesinnung gesucht haben. &#8222;In England haben diese Sountracks einen festen Platz in der DJ-Kultur. Aber es kommen auch andere Sachen wieder: Klassik, Pop&#8230; es wird immer mehr gemixt. Ein Trend ist eigentlich kaum auszumachen, außer daß eben alles mit allem geht.&#8220; Daher gibt es für die elektronischen Geschichten einen Label-Seitensprung von Crippled: Sideburn, wo zuletzt Project Pollen &#8211; mit Gene Ween ein schönes Trip Hop-Album veröffentlicht haben. Gegenüber dem &#8218;anything goes&#8216; in der aktuel­len Entwicklung rät Töni, sich auch in der Musikgeschichte umzuschauen um einen Maßstab für die Qualität zu bekommen.</p>
<p>&#8222;Elektronische Musik wird ihren Platz behalten, genauso wie gute Live-Musik, die vom Spirit der Band lebt. Es gibt nach wie vor gute Bands, die sich auch bei Samples bedienen, die aber trotzdem live eine besondere Ausstrahlung haben. Etwa Mouse on Mars oder Tortoise. Daneben gibt es immer noch Bands wie Dead Moon, die schon seit Jahren umhertun und immer wieder gute Zu­schauerzahlen haben. Was 18- oder 19jährige angeht, die vielleicht noch nie ein Live-Konzert gesehen haben &#8211; ich denke, das wird noch kommen. Ich werde eine Teufel tun und sagen, &#8218;unsere Generation ist anders&#8216; Wenn man sich für Punk­rock interessiert hat, war doch die ganze Progressiv­rock-Ecke abgeschrieben und da gibt es auch viele gute Sachen, die man im nachhinein entdecken kann. Musik wird sich nicht in reine Technik verformen.&#8220; So wie Sex ja auch nicht = Liebe ist oder umgekehrt&#8230;</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Text: kai piranha </span></span></p>
    <div id="metadata">
        You can <a href="#respond">leave a comment</a>, or <a href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/trackback/" rel="trackback">trackback</a> from your own site.
    <a href="https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/feed/">RSS 2.0</a>      </div>
  <!-- If comments are open, but there are no comments. -->
<h2 id="respond">Leave a comment</h2>
<p>You must be <a href="https://trust-zine.de/wp-login.php?redirect_to=https://trust-zine.de/crippled-dick-hot-wax-68-02-1998/">logged 
  in</a> to post a comment.</p>
  <div class="page-navigation">
  <div class="alignleft">
    <a href="https://trust-zine.de/sunbather-183-2017/">Previous article</a>  </div>
  <div class="alignright">
      </div>
</div>
  </div>
</div>
<div id="sidebar">
  <ul>
    <li>
      <h2>
        Suchen      </h2>
      <form method="get" action="https://trust-zine.de/index.php">
        <input type="text" name="s" size="16" />
        <br/>
        <input type="submit" id="button" name="Submit" value="Search" />
      </form>
    </li>
    <li>
      <h2>
        Kategorien      </h2>
      <ul>
        	<li class="cat-item cat-item-13"><a href="https://trust-zine.de/category/artikel/" >artikel</a> (43)
</li>
	<li class="cat-item cat-item-21"><a href="https://trust-zine.de/category/buecher/" >bücher</a> (367)
</li>
	<li class="cat-item cat-item-9"><a href="https://trust-zine.de/category/interview/" >interview</a> (457)
</li>
	<li class="cat-item cat-item-6"><a href="https://trust-zine.de/category/kolumne/" >kolumne</a> (38)
</li>
	<li class="cat-item cat-item-7"><a href="https://trust-zine.de/category/media/" >media</a> (62)
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://trust-zine.de/category/media/audio/" >audio</a> (13)
</li>
	<li class="cat-item cat-item-11"><a href="https://trust-zine.de/category/media/video/" >video</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://trust-zine.de/category/news/" >news</a> (67)
</li>
	<li class="cat-item cat-item-8"><a href="https://trust-zine.de/category/photos/" >photos</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="https://trust-zine.de/category/rezepte/" >rezepte</a> (10)
</li>
      </ul>
    </li>

    <li>
      <h2>
        Archive      </h2>
      <ul>
        	<li><a href='https://trust-zine.de/2018/04/'>April 2018</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2018/03/'>März 2018</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2018/02/'>Februar 2018</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2018/01/'>Januar 2018</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/12/'>Dezember 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/11/'>November 2017</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2017/10/'>Oktober 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2017/07/'>Juli 2017</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2017/06/'>Juni 2017</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2017/05/'>Mai 2017</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2017/03/'>März 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/02/'>Februar 2017</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/12/'>Dezember 2016</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://trust-zine.de/2016/10/'>Oktober 2016</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2016/08/'>August 2016</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2016/07/'>Juli 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/06/'>Juni 2016</a>&nbsp;(13)</li>
	<li><a href='https://trust-zine.de/2016/05/'>Mai 2016</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2016/04/'>April 2016</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2016/03/'>März 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2016/02/'>Februar 2016</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2016/01/'>Januar 2016</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2015/12/'>Dezember 2015</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/10/'>Oktober 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2015/07/'>Juli 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/06/'>Juni 2015</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2015/05/'>Mai 2015</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2015/04/'>April 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/03/'>März 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2015/02/'>Februar 2015</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2015/01/'>Januar 2015</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/12/'>Dezember 2014</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2014/10/'>Oktober 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2014/07/'>Juli 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/06/'>Juni 2014</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2014/05/'>Mai 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2014/02/'>Februar 2014</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2014/01/'>Januar 2014</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/12/'>Dezember 2013</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2013/10/'>Oktober 2013</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2013/09/'>September 2013</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2013/08/'>August 2013</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2013/06/'>Juni 2013</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2013/04/'>April 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2013/02/'>Februar 2013</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2013/01/'>Januar 2013</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2012/12/'>Dezember 2012</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/10/'>Oktober 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/09/'>September 2012</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2012/08/'>August 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/07/'>Juli 2012</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2012/06/'>Juni 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2012/03/'>März 2012</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2012/02/'>Februar 2012</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/10/'>Oktober 2011</a>&nbsp;(12)</li>
	<li><a href='https://trust-zine.de/2011/09/'>September 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2011/07/'>Juli 2011</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2011/06/'>Juni 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/05/'>Mai 2011</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2011/04/'>April 2011</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2011/03/'>März 2011</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2011/02/'>Februar 2011</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2010/12/'>Dezember 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/11/'>November 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/10/'>Oktober 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/09/'>September 2010</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2010/07/'>Juli 2010</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2010/06/'>Juni 2010</a>&nbsp;(14)</li>
	<li><a href='https://trust-zine.de/2010/05/'>Mai 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/04/'>April 2010</a>&nbsp;(11)</li>
	<li><a href='https://trust-zine.de/2010/03/'>März 2010</a>&nbsp;(4)</li>
	<li><a href='https://trust-zine.de/2010/02/'>Februar 2010</a>&nbsp;(8)</li>
	<li><a href='https://trust-zine.de/2010/01/'>Januar 2010</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/12/'>Dezember 2009</a>&nbsp;(5)</li>
	<li><a href='https://trust-zine.de/2009/11/'>November 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/10/'>Oktober 2009</a>&nbsp;(10)</li>
	<li><a href='https://trust-zine.de/2009/09/'>September 2009</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2009/08/'>August 2009</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2009/07/'>Juli 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/06/'>Juni 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2009/04/'>April 2009</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2009/02/'>Februar 2009</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/12/'>Dezember 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2008/11/'>November 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/10/'>Oktober 2008</a>&nbsp;(3)</li>
	<li><a href='https://trust-zine.de/2008/09/'>September 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/08/'>August 2008</a>&nbsp;(104)</li>
	<li><a href='https://trust-zine.de/2008/07/'>Juli 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/06/'>Juni 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/05/'>Mai 2008</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2008/04/'>April 2008</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2008/03/'>März 2008</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2008/02/'>Februar 2008</a>&nbsp;(9)</li>
	<li><a href='https://trust-zine.de/2007/12/'>Dezember 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/10/'>Oktober 2007</a>&nbsp;(1)</li>
	<li><a href='https://trust-zine.de/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/08/'>August 2007</a>&nbsp;(7)</li>
	<li><a href='https://trust-zine.de/2007/07/'>Juli 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/06/'>Juni 2007</a>&nbsp;(6)</li>
	<li><a href='https://trust-zine.de/2007/05/'>Mai 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/04/'>April 2007</a>&nbsp;(2)</li>
	<li><a href='https://trust-zine.de/2007/03/'>März 2007</a>&nbsp;(255)</li>
	<li><a href='https://trust-zine.de/2007/02/'>Februar 2007</a>&nbsp;(27)</li>
      </ul>
    </li>
    
    <li>
      <h2 class="sidebar-title">
        Links      </h2>
      <ul>
        <li><a href="http://www.facebook.com/pages/Trust-Fanzine/107432759296165?ref=ts">TRUST @ facebook</a></li>
<li><a href="https://twitter.com/TRUSTZine" target="_blank">TRUST @ twitter</a></li>
<li><a href="https://trust-zine.de/merchandising/">TRUST Merchandising</a></li>
    

      
      
   
   <li><h2>Kommentare</h2>
   <ul>	<li><a href="https://trust-zine.de/durango-95-interview-2001/#comment-200" title="DURANGO 95 (#90, 10-2001), März 17, 2007">DURANGO 95 (#90, 10-2001)</a> von <b>FaW</b></li><p></p>
	<li><a href="https://trust-zine.de/bombenalarm-unfall-mit-tourbus/#comment-176" title="BOMBENALARM Unfall mit Tourbus, September 25, 2007">BOMBENALARM Unfall mit Tourbus</a> von <b>Firesylvester</b></li><p></p>
	<li><a href="https://trust-zine.de/spatzle-mit-linsen-von-andrea-kc/#comment-135" title="Spaetzle mit Linsen von Andrea (kc), März 15, 2007">Spaetzle mit Linsen von Andrea (kc)</a> von <b>gusmu</b></li><p></p>
	<li><a href="https://trust-zine.de/as-friends-rust-interview-2000/#comment-129" title="AS FRIENDS RUST (#84, 10-2000), März 17, 2007">AS FRIENDS RUST (#84, 10-2000)</a> von <b>x7secondsx</b></li><p></p>
	<li><a href="https://trust-zine.de/fotos-von-der-20jahr-feier/#comment-2" title="Fotos von der 20 Jahre Trust Feier, März 3, 2007">Fotos von der 20 Jahre Trust Feier</a> von <b>admin</b></li><p></p>
</ul>
   </li>
   



 </li>
  </ul><ul>
   <li>
      <h2>
        Meta      </h2>
      <ul>
                <li>
          <a rel="nofollow" href="https://trust-zine.de/wp-login.php">Anmelden</a>        </li>
        <li><a href="https://trust-zine.de/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rss.gif" width="80" height="15" border="0" alt="Subscribe to RSS feed"/></a></li>
        <li><a href="https://trust-zine.de/comments/feed/"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/rsscomments.gif" width="80" height="15" border="0" alt="The latest comments to all posts in RSS"/></a></li>
        <li><a href="TRUST Fanzine"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/atom.gif" width="80" height="15" border="0" alt="Subscribe to Atom feed"/></a></li>
        <li><a href="http://validator.w3.org/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/xhtml.gif" width="80" height="15" border="0" alt="Valid XHTML code"/></a></li>
        <li><a href="http://jigsaw.w3.org/css-validator/check/referer"><img src="https://trust-zine.de/wp-content/themes/falling-dreams-10/images/css.gif" width="80" height="15" border="0" alt="Valid CSS code"/></a></li>
        </ul>
</div>
<!-- Please leave current credits intact and on display! -->
<div id="footer">Made with <a href="http://wordpress.org" class="external">WordPress</a> (c) 2007 modified by <a href="http://www.jott-we-de.de">JWD</a>
</div>
</div>

<script type='text/javascript' src='https://trust-zine.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>